<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-58327930-2', 'auto');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_bernerzeitung.f80a3f61.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_bernerzeitung.8eaacb0b.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_bernerzeitung.8eaacb0b.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Die Einzelkritik – YB-Noten: Diesmal passts weder vorne noch hinten | Berner Zeitung</title><meta name="description" content="Die Young Boys lassen beim 2:2 gegen Luzern viele Chancen liegen – und offenbaren zum wiederholten Mal eine defensive Anfälligkeit."/><link rel="canonical" href="https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Die Einzelkritik – YB-Noten: Diesmal passts weder vorne noch hinten"/><meta name="twitter:description" content="Die Young Boys lassen beim 2:2 gegen Luzern viele Chancen liegen – und offenbaren zum wiederholten Mal eine defensive Anfälligkeit."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/AELEswceTQ4/3C4dor3xqYB90kMrrB20KI.jpg"/><meta name="twitter:site" content="@BernerZeitung"/><meta property="og:type" content="article"/><meta property="og:title" content="Die Einzelkritik – YB-Noten: Diesmal passts weder vorne noch hinten"/><meta property="og:description" content="Die Young Boys lassen beim 2:2 gegen Luzern viele Chancen liegen – und offenbaren zum wiederholten Mal eine defensive Anfälligkeit."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/AELEswceTQ4/3C4dor3xqYB90kMrrB20KI.jpg"/><meta property="og:site_name" content="Berner Zeitung"/><meta property="og:url" content="https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997"/><meta property="fb:app_id" content="151632851557044"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327210951"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997"},"headline":"Die Einzelkritik – YB-Noten: Diesmal passts weder vorne noch hinten","description":"Die Young Boys lassen beim 2:2 gegen Luzern viele Chancen liegen – und offenbaren zum wiederholten Mal eine defensive Anfälligkeit.","datePublished":"2022-03-06T07:35:59.000Z","dateModified":"2022-03-06T07:35:59.000Z","genre":"news","inLanguage":"de","url":"https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/mjgaldW6Sys/3C4dor3xqYB90kMrrB20KI.jpg","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bernerzeitung.ch","sameAs":"https://www.facebook.com/bernerzeitung.ch/","logo":{"@type":"ImageObject","url":"https://www.bernerzeitung.ch/_next/static/media/logo_bernerzeitung.9bf30eda.png"}},"articleSection":"sport","author":[{"@type":"Person","name":"Moritz Marthaler"}],"creator":[{"@type":"Person","name":"Moritz Marthaler"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/mjgaldW6Sys/3C4dor3xqYB90kMrrB20KI.jpg","width":400,"height":266},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":["BSC Young Boys","David Wagner","Fabian Lustenberger","Jordan Siebatcheu"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bernerzeitung.ch/"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.bernerzeitung.ch/sport"},{"@type":"ListItem","position":3,"name":"Young Boys","item":"https://www.bernerzeitung.ch/sport/young-boys"},{"@type":"ListItem","position":4,"name":"Die Einzelkritik – YB-Noten: Diesmal passts weder vorne noch hinten","item":"https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.9.11/bernerzeitung_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/fa3b42e31dcce428.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fa3b42e31dcce428.css" data-n-g=""/><link rel="preload" href="/_next/static/css/c4cc8be4389807a8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c4cc8be4389807a8.css" data-n-p=""/><link rel="preload" href="/_next/static/css/e05d2f7d65971fc2.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e05d2f7d65971fc2.css" data-n-p=""/><link rel="preload" href="/_next/static/css/25eb4fd71b7be48c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/25eb4fd71b7be48c.css" data-n-p=""/><link rel="preload" href="/_next/static/css/5c20979b4a33788a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5c20979b4a33788a.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-657cbc76b9bab4c7.js" defer=""></script><script src="/_next/static/chunks/framework-4975f770e34de116.js" defer=""></script><script src="/_next/static/chunks/main-52ddaf8e3101a4b0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-04d4f7f77b263623.js" defer=""></script><script src="/_next/static/chunks/369-e367a0cef1c0a390.js" defer=""></script><script src="/_next/static/chunks/775-501fa8c66c39a31c.js" defer=""></script><script src="/_next/static/chunks/301-1b5e8173f93931ae.js" defer=""></script><script src="/_next/static/chunks/976-e6b51f68a4241155.js" defer=""></script><script src="/_next/static/chunks/595-de150fdea454a951.js" defer=""></script><script src="/_next/static/chunks/377-3d82326ac40ce354.js" defer=""></script><script src="/_next/static/chunks/289-b339326799004d84.js" defer=""></script><script src="/_next/static/chunks/pages/content-277b493d0ab58e28.js" defer=""></script><script src="/_next/static/QXMUIWxxEu2zdofvoMMP1/_buildManifest.js" defer=""></script><script src="/_next/static/QXMUIWxxEu2zdofvoMMP1/_ssgManifest.js" defer=""></script><script src="/_next/static/QXMUIWxxEu2zdofvoMMP1/_middlewareManifest.js" defer=""></script></head><body class="bernerzeitung"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next" data-reactroot=""><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 Ad_-sticky__tI6OX inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bernerzeitung_short.af502221.svg" alt="Berner Zeitung" height="50" width="256"/></a><a class="categoryindicator" href="/sport">Sport</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_usersection__p_5tD NavigationUser_-mobile-only__tePb3"><div class="NavigationUser_profileopenmobile__EMwBL"><button class="NavigationUser_buttonopen__nXQwW"><span class="NavigationUser_headertext__q_sXi"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-user"><g fill-rule="evenodd" transform="translate(5 3)" fill="none" stroke="var(--text-color)" stroke-width="1.5"><path d="M15 17v-3c0-1.65685425-1.34314575-3-3-3H3c-1.6568542 0-3 1.34314575-3 3v3h0"></path><circle cx="7.5" cy="4.5" r="3.75"></circle></g></svg></span></button></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"><div class="UserInfo_root__xxQaF NavigationUser_userinfo__Cd9QS NavigationUser_userinfo__Cd9QS"><div class="UserInfo_profileclose__Z0o75"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bernerzeitung_short.af502221.svg" alt="Berner Zeitung" height="50" width="256"/></a> <button class="UserInfo_buttonclose__5zfTL"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1615.000000, -85.000000)"><g transform="translate(1615.000000, 85.000000)"><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square"></line><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square" transform="translate(12.000000, 12.000000) scale(-1, 1) translate(-12.000000, -12.000000) "></line><rect id="Rectangle" x="0" y="0" width="24" height="24"></rect></g></g></g></svg></button></div><div class="UserInfo_wrapper__5VQyY UserInfo_-mobile-only__00lYf"><a href="https://abo-digital.bernerzeitung.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997"><span class="UserInfo_loginlink__Qq75t"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-login"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div><div class="Subscribe_root__zPFoN"><span class="Subscribe_title__7X4de">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__6sX6E">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__wT9hC default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserInfo_wrapper__5VQyY"><div class="ContactFormLink_root__LJOw1"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--text-color)" stroke-width="1.5" d="M7.731 20l3.128-3.766h9.317V4H4v12.234h3.774z"></path><g transform="translate(11.25 5.935)"><path stroke="var(--text-color)" stroke-width="1.5" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-bei-der-berner-zeitung-821604246796">Kontakt und Hilfe</a></div></div></div></div></div></div><div class="NavigationUser_abowrapper__EHo2y"><div class="abo-button "><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital">Abonnieren</a></div></div><div class="NavigationUser_usersection__p_5tD NavigationUser_-desktop-only__Y_PEk"><div class="NavigationUser_profileopen___mrIQ login"><a href="https://abo-digital.bernerzeitung.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997"><span class="NavigationUser_headertext__q_sXi"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-login"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div></div></div><div class="MenuIcon_root__WydKn"><div class="MenuIcon_menuicon__BMj7u" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></div></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-home"><path stroke="#202346" stroke-width="1.5" d="M14.4990794 20.0390074h5.5V11l-8-8L4 10.9990794v9.039928h5.84741406v-5.8373212h4.65166534z"></path></svg></a></div><div class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="TopNavigationList_topnavitem__YwjUV TopNavigationList_-active__PeJaQ"><a class="item-name" href="/sport/young-boys">Young Boys</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/fc-thun">FC Thun</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/wintersport">Ski alpin</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/sc-bern">SC Bern</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/scl-tigers">SCL Tigers</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/schwingen">Schwingen</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/formel-1">Formel 1</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/freizeitsport">Freizeitsport</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/regionalsport">Regionalsport</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/weitere">Weitere</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/sport/schach">Schach</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bernerzeitung_short.af502221.svg" alt="Berner Zeitung" height="50" width="256"/></a>  <button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1615.000000, -85.000000)"><g transform="translate(1615.000000, 85.000000)"><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square"></line><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square" transform="translate(12.000000, 12.000000) scale(-1, 1) translate(-12.000000, -12.000000) "></line><rect id="Rectangle" x="0" y="0" width="24" height="24"></rect></g></g></g></svg></button></div><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><input type="search" class="SearchBar_input__U5k_L" placeholder="Suchbegriffe eingeben" value=""/><button type="submit" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-children is-open highlighted"><span class="item-name type-group">Empfehlungen</span><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/fokusthema">Ukraine-Krieg</a></li><li class="navigation-item type-category"><a class="item-name" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li><li class="navigation-item type-category"><a class="item-name" href="/fit-2022">Fit in 8 Wochen</a></li><li class="navigation-item type-category"><a class="item-name" href="/alles-zu-covid-19">Alles zu Covid-19</a></li><li class="navigation-item type-category"><a class="item-name" href="/abo-exklusiv">Abo exklusiv</a></li></ul></div></li><li class="navigation-item type-group with-children is-open"><span class="item-name type-group">News</span><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-children"><a class="item-name" href="/region">Lokales</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/region/wahlen-bern">Wahlen Kanton Bern 2022</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/bern">Stadt Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/region-bern">Region Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/kanton-bern">Kanton Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/be-post">BE-Post</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/eingekehrt">Eingekehrt</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/emmental">Emmental</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/oberaargau">Oberaargau</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/thun">Thun</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/oberland">Oberland</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/ausflugstipps">Ausflugstipps</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-children"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/young-boys">Young Boys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fc-thun">FC Thun</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/wintersport">Ski alpin</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/sc-bern">SC Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/scl-tigers">SCL Tigers</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/schwingen">Schwingen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/formel-1">Formel 1</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/freizeitsport">Freizeitsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/regionalsport">Regionalsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/weitere">Weitere</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/schach">Schach</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politbuero-326688245183">Politbüro</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/wirtschaft">Wirtschaft</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen &amp; Konjunktur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/recht-und-konsum">Geld &amp; Recht</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/karriere">Karriere</a></li><li class="navigation-item type-external"><a href="https://www.fuw.ch/boerse/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/gespraechsstoff">Gesprächsstoff</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/video">Video</a></li><li class="navigation-item type-category"><a class="item-name" href="/blog">Blogs</a></li><li class="navigation-item type-category with-children"><a class="item-name" href="/panorama">Panorama</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/panorama/leute">Leute</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/das-wundern-von-bern">Das Wundern von Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/ausgehen">Ausgehen</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/buecher">Bücher</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kino">Kino</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/theater">Theater</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/klassik">Klassik</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/leben">Leben</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/leben/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/rezepte">Rezepte</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/medizin-und-psychologie">Medizin &amp; Psychologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/natur">Natur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/technik">Technik</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/geschichte">Geschichte</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Mobilität</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen">Meinungen</a></li><li class="navigation-item type-category with-children"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/lob-kritik-denkanstoesse-558726109741">Leserbriefe</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-children is-open"><span class="item-name type-group">Blogs</span><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-children"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/workshop">Workshop</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-children"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/zeitreise">Zeitreise</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-children"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-children is-open"><span class="item-name type-group">SonntagsZeitung</span><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a></li><li class="navigation-item type-external"><a href="https://epaper.sonntagszeitung.ch/" class="item-name external-link" target="_self">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://shop.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li><li class="navigation-item type-group with-children is-open"><span class="item-name type-group">Services</span><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://abo-digital.bernerzeitung.ch/account/newsletter" class="item-name external-link" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="navigation-item type-category with-children"><a class="item-name" href="/bzforum">BZ Forum</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bzforum/bilder">Leserbilder</a></li><li class="navigation-item type-category"><a class="item-name" href="/bzforum/geschichten">Geschichten</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://www.espacecard.ch/bz" class="item-name external-link" target="_blank" rel="noopener noreferrer">espace.card</a></li><li class="navigation-item type-external"><a href="https://epaperbernerzeitung.page.link/8h2g" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-external"><a href="https://agenda.bernerzeitung.ch/veranstaltungen/" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.bernerzeitung.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://bernerzeitung.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/senden-sie-uns-ihren-leserbrief-338945593203">Leserbrief aufgeben</a></li><li class="navigation-item type-external with-children"><a href="https://goldbach.com/ch/de/portfolio/print/bz-berner-zeitung/tarif#rate-data-online+desktop" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/sonderbeilagen-im-ueberblick-229545156896">Beilagen</a></li><li class="navigation-item type-external"><a href="https://unternehmen.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Unternehmen</a></li><li class="navigation-item type-external"><a href="https://hub.commercial-publishing.ch/de/BZ" class="item-name external-link" target="_blank" rel="noopener noreferrer">Content Hub</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://swissflirt.ch/bernerzeitung" class="item-name external-link" target="_blank" rel="noopener noreferrer">Singlebörse</a></li><li class="navigation-item type-external"><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-category"><a class="item-name" href="/ueber-uns">Über uns</a></li><li class="navigation-item type-category"><a class="item-name" href="/abo-exklusiv">Abo exklusiv</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal -menufooter"><a class="item-name internal-link" href="/ihre-kontakte-bei-der-berner-zeitung-821604246796">Kontakt</a></li><li class="navigation-item type-internal -menufooter"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal -menufooter"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal -menufooter"><a class="item-name internal-link" href="/impressum-berner-zeitung-459468970838">Impressum</a></li></ul></div></div></div></nav></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s _paywalled-content"><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi"><a class="Breadcrumbs_breadlink__efCCz" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__efCCz" href="/sport">Sport |</a><a class="Breadcrumbs_breadlink__efCCz" href="/sport/young-boys">Young Boys |</a><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Die Einzelkritik – YB-Noten: Diesmal passts weder vorne noch hinten</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  ContentHead_-premium__447tL" itemProp="headline"><span class="ContentHead_titleheader__4m__2">Die Einzelkritik</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">YB-Noten: Diesmal passts weder vorne noch hinten</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><p><span class="HtmlText_root__3vQQX">Die Young Boys lassen beim 2:2 gegen Luzern viele Chancen liegen – und offenbaren zum wiederholten Mal eine defensive Anfälligkeit.</span></p></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__fGSbg -content-head" style="background-color:#77665B" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,668,1000,0,175/AMqEB1HRvO0/1tBDOkuWKmlApP-90Kl-Tj.jpg" alt="Moritz Marthaler"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="" href="/author/51567324/moritz-marthaler"><span>Moritz Marthaler</span></a></span></div><time dateTime="2022-03-06T07:35:59.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 08:35 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper"><img alt="Seit Wochen einer der spärlichen Lichtblicke bei YB: Der Aussenverteidiger Lewin Blum." class="ResponsiveImage_root__MEs9V responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/AELEswceTQ4/3C4dor3xqYB90kMrrB20KI.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/mjgaldW6Sys/3C4dor3xqYB90kMrrB20KI.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/mCCKuxkHjMM/3C4dor3xqYB90kMrrB20KI.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/AELEswceTQ4/3C4dor3xqYB90kMrrB20KI.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/6eakQtXMnkg/3C4dor3xqYB90kMrrB20KI.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/rcnuznOR7mE/3C4dor3xqYB90kMrrB20KI.jpg 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Seit Wochen einer der spärlichen Lichtblicke bei YB: Der Aussenverteidiger Lewin Blum.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Anthony Anex (Keystone)</div></figcaption></figure><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM CrossheadElement_-listicle-unordered__FJNVM">David von Ballmoos – Note 5</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Kommt nach seiner Verletzung zum Heimdebüt und ist nach dem starken YB-Start gleich mehrfach gefordert: Erst klärt er riskant und ausserhalb des Strafraums per Kopf, dann entschärft er Cumics Distanzschuss, bevor er die bis dahin beste Luzerner Chance von Kvasina vereitelt. Vor der Pause ist er beim Gegentor machtlos, weil ihm durch Zesiger auch die Sicht verdeckt ist. Dann passiert kaum mehr was in seinem Strafraum – bis von Ballmoos schliesslich Drägers Geschoss passieren lassen muss. </span></p><aside class="PollElement_root__2V4Tb ArticleContainer_content-width__wrYKM"><form><legend class="PollElement_question__QPyVy"><p><span class="HtmlText_root__3vQQX">Welche Note geben Sie von Ballmoos? </span></p></legend><div class="PollElement_answerWrap__SioUT"><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si43"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si43" value="doc-1ftdt3si40.doc-1ftdt3si43"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">1</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si44"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si44" value="doc-1ftdt3si40.doc-1ftdt3si44"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">1.5</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si45"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si45" value="doc-1ftdt3si40.doc-1ftdt3si45"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">2</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si46"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si46" value="doc-1ftdt3si40.doc-1ftdt3si46"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">2.5</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si47"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si47" value="doc-1ftdt3si40.doc-1ftdt3si47"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">3</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si48"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si48" value="doc-1ftdt3si40.doc-1ftdt3si48"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">3.5</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si50"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si50" value="doc-1ftdt3si40.doc-1ftdt3si50"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">4</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si51"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si51" value="doc-1ftdt3si40.doc-1ftdt3si51"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">4.5</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si52"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si52" value="doc-1ftdt3si40.doc-1ftdt3si52"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">5</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si53"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si53" value="doc-1ftdt3si40.doc-1ftdt3si53"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">5.5</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si54"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1ftdt3si40-ans-doc-1ftdt3si40.doc-1ftdt3si54" value="doc-1ftdt3si40.doc-1ftdt3si54"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">6</span></span></label></div><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u PollElement_button__fpOnI default-button">Login</button><p class="PollElement_info__Ou_XG">Sie müssen eingeloggt sein, um teilnehmen zu können.</p></form></aside></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"><div class="ReducedArticleOverlay_root__CW0VO"><div class="ReducedArticleOverlay_fallbackoverlay__m9pGS ArticleContainer_root__YVx7s"><p class="ReducedArticleOverlay_reducedmessage__ouIcV ArticleContainer_content-width__wrYKM">Um diesen Artikel vollständig lesen zu können, benötigen Sie ein Abo.</p><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" class="DefaultButton_root___rBza ReducedArticleOverlay_abobutton__m2H2J ArticleContainer_content-width__wrYKM default-button" target="_self">Abo abschliessen</a><a href="https://abo-digital.bernerzeitung.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bernerzeitung.ch/yb-noten-diesmal-passts-weder-vorne-noch-hinten-227042039997" class="ReducedArticleOverlay_loginlink__4dFpy ArticleContainer_content-width__wrYKM">Login</a></div></div></div><div class="RelatedArticlesContainer_root__8vccN"><div class="RelatedArticlesContainer_sectiontitle__g3S7U RelatedArticlesContainer_width__Sxm05">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__s3rlj RelatedArticlesContainer_width__Sxm05"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/gegen-luzern-muessen-die-young-boys-eine-reaktion-zeigen-256364469064"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Später Ausgleich – YB wird für Chancenwucher bestraft" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/rGGKCmTiw7k/EpX-N3-OaQAB0eVWGHTKc-.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/4LluPAVAHl8/EpX-N3-OaQAB0eVWGHTKc-.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/yawYUHQOINs/EpX-N3-OaQAB0eVWGHTKc-.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/rGGKCmTiw7k/EpX-N3-OaQAB0eVWGHTKc-.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/fqJIgKEkfVU/EpX-N3-OaQAB0eVWGHTKc-.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/KHCdOQk3jGM/EpX-N3-OaQAB0eVWGHTKc-.jpg 2001w" sizes="" loading="lazy" style="--responsive-image-focus-position:42% 21%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Super League: YB-Luzern</span></span><span class="ArticleTeaser_title__tlltn">Später Ausgleich – YB wird für Chancenwucher bestraft</span></h3><p class="ArticleTeaser_lead__fpDMa">In der zweiten Halbzeit spielen fast nur noch die Young Boys, doch Dräger trifft für Luzern zum 2:2. Der nächste Rückschlag für YB.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-03-05T22:20:58.000Z" class="LastUpdatedDateTime_root__vqT_P  last-updated-date-time"><span aria-hidden="true"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="icon-updated"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>vor 9 Stunden</span><span class="_screen-reader-only">Aktualisiert<!-- --> <!-- -->vor 9 Stunden</span></time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bernerzeitung_short.af502221.svg" alt="Berner Zeitung" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperbernerzeitung.page.link/8h2g" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="https://abo-digital.bernerzeitung.ch/account/newsletter" class="item-name external-link" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-bei-der-berner-zeitung-821604246796">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/impressum-berner-zeitung-459468970838">Impressum</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/bernerzeitung.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/bernerzeitung/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/bernerzeitung.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-instagramFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/bz-berner-zeitung/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-linkedinFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2022<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>