<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_bernerzeitung.f80a3f61.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_bernerzeitung.b2ba5a83.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_bernerzeitung.b2ba5a83.png"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://gateway.tamedia.ch/recommender-service"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><title>Umfrage unter Leserinnen und Lesern: Welche Beziehung haben Sie zu Ihrem Vater? | Berner Zeitung</title><meta name="description" content="Ob inniges oder kompliziertes Verhältnis: Wir möchten erfahren, welche Rolle Ihr Vater in Ihrem Leben spielt. Erzählen Sie uns in der Umfrage mehr davon."/><link rel="canonical" href="https://www.bernerzeitung.ch/welche-beziehung-haben-sie-zu-ihrem-vater-928862267154"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Umfrage unter Leserinnen und Lesern – Welche Beziehung haben Sie zu Ihrem Vater?"/><meta name="twitter:description" content="Ob inniges oder kompliziertes Verhältnis: Wir möchten erfahren, welche Rolle Ihr Vater in Ihrem Leben spielt. Erzählen Sie uns in der Umfrage mehr davon."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=1200,1200,909,824,176,91&amp;sum=AL8yne56eb8"/><meta name="twitter:site" content="@BernerZeitung"/><meta property="og:type" content="article"/><meta property="og:title" content="Umfrage unter Leserinnen und Lesern – Welche Beziehung haben Sie zu Ihrem Vater?"/><meta property="og:description" content="Ob inniges oder kompliziertes Verhältnis: Wir möchten erfahren, welche Rolle Ihr Vater in Ihrem Leben spielt. Erzählen Sie uns in der Umfrage mehr davon."/><meta property="og:image" content="https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=1200,1200,909,824,176,91&amp;sum=AL8yne56eb8"/><meta property="og:site_name" content="Berner Zeitung"/><meta property="og:url" content="https://www.bernerzeitung.ch/welche-beziehung-haben-sie-zu-ihrem-vater-928862267154"/><meta property="fb:app_id" content="151632851557044"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327210951"/><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bernerzeitung.ch/welche-beziehung-haben-sie-zu-ihrem-vater-928862267154"},"headline":"Umfrage unter Leserinnen und Lesern: Welche Beziehung haben Sie zu Ihrem Vater?","description":"Ob inniges oder kompliziertes Verhältnis: Wir möchten erfahren, welche Rolle Ihr Vater in Ihrem Leben spielt. Erzählen Sie uns in der Umfrage mehr davon.","datePublished":"2022-12-26T17:00:04+01:00","dateModified":"2022-12-26T16:00:04.000Z","genre":"news","inLanguage":"de","url":"https://www.bernerzeitung.ch/welche-beziehung-haben-sie-zu-ihrem-vater-928862267154","thumbnailUrl":"https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&val=400,400,909,824,176,91&sum=NLP7MuSP4TI","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bernerzeitung.ch","sameAs":"https://www.facebook.com/bernerzeitung.ch/","logo":{"@type":"ImageObject","url":"https://www.bernerzeitung.ch/_next/static/media/logo_bernerzeitung.9bf30eda.png"}},"articleSection":"blog","author":[{"@type":"Person","name":"Mirja Gabathuler","url":"https://www.bernerzeitung.ch/author/38749085/mirja-gabathuler"},{"@type":"Person","name":"Tina Huber","url":"https://www.bernerzeitung.ch/author/26030516/tina-huber"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&val=400,400,909,824,176,91&sum=NLP7MuSP4TI","width":400,"height":241},"keywords":[]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bernerzeitung.ch/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.bernerzeitung.ch/blog"},{"@type":"ListItem","position":3,"name":"Blogs","item":"https://www.bernerzeitung.ch/blog"},{"@type":"ListItem","position":4,"name":"Umfrage unter Leserinnen und Lesern: Welche Beziehung haben Sie zu Ihrem Vater?","item":"https://www.bernerzeitung.ch/welche-beziehung-haben-sie-zu-ihrem-vater-928862267154"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><meta name="next-head-count" content="34"/><link rel="preload" href="/_next/static/css/13657665e3f34457.css" as="style"/><link rel="stylesheet" href="/_next/static/css/13657665e3f34457.css" data-n-g=""/><link rel="preload" href="/_next/static/css/f1a0dc9d0ccc2c4f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f1a0dc9d0ccc2c4f.css" data-n-p=""/><link rel="preload" href="/_next/static/css/75db3b796e87b015.css" as="style"/><link rel="stylesheet" href="/_next/static/css/75db3b796e87b015.css" data-n-p=""/><link rel="preload" href="/_next/static/css/feec32ba367ed478.css" as="style"/><link rel="stylesheet" href="/_next/static/css/feec32ba367ed478.css" data-n-p=""/><link rel="preload" href="/_next/static/css/c239e73cc84c6259.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c239e73cc84c6259.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-d34d59d0d7e4ef9c.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-aff5a879d5a17194.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ee0a0e9bc8df4652.js" defer=""></script><script src="/_next/static/chunks/63-f6a73a15c7394670.js" defer=""></script><script src="/_next/static/chunks/458-58e947d02c4ea07b.js" defer=""></script><script src="/_next/static/chunks/567-24359ea8e790cfc6.js" defer=""></script><script src="/_next/static/chunks/611-e5ac634b08485c2d.js" defer=""></script><script src="/_next/static/chunks/931-c3b33efe96fb873c.js" defer=""></script><script src="/_next/static/chunks/921-796383d424e1ce4a.js" defer=""></script><script src="/_next/static/chunks/596-50e5f3351cd7c8c4.js" defer=""></script><script src="/_next/static/chunks/421-5eec7688adb43715.js" defer=""></script><script src="/_next/static/chunks/854-3691a47240e1e7a3.js" defer=""></script><script src="/_next/static/chunks/90-c295175d9c3b282b.js" defer=""></script><script src="/_next/static/chunks/pages/content-e5ba7a27eed74a22.js" defer=""></script><script src="/_next/static/QOxeXVEW9gY2Z5i_1sgUe/_buildManifest.js" defer=""></script><script src="/_next/static/QOxeXVEW9gY2Z5i_1sgUe/_ssgManifest.js" defer=""></script></head><body class="bernerzeitung"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" data-nosnippet="true" id="discoOutdatedBrowserDiv"><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div id="full-overlay-container" data-nosnippet="true"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA" data-nosnippet="true"></div><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="SiteHeader_root__JqEic"><a class="Logo_root__XizPH logo" href="/"><svg viewBox="0 0 50 50"><title>Berner Zeitung</title><g fill="none"><path d="M0 0h50v50H0z"></path><path fill="var(--logo-fill-secondary)" d="M18.231 23.797c3.134-1.033 5.958-3.443 5.951-7.901 0-2.342-.97-4.389-2.682-5.813-1.713-1.435-4.149-2.257-7.07-2.257H1.305V9.73H3.97v30.54H1.304v1.904h11.307c4.658 0 8.098-1.053 10.392-2.842 2.298-1.79 3.404-4.322 3.398-7.117.013-4.22-2.961-7.37-8.17-8.418ZM9.608 9.73h3.67c1.655.006 2.852.471 3.684 1.472.833 1.008 1.318 2.64 1.315 5.033 0 2.657-.6 4.38-1.667 5.444-1.064 1.066-2.679 1.546-4.89 1.55H9.607v-13.5Zm8.373 28.783c-1.38 1.214-3.567 1.761-6.705 1.757H9.608V25.126h3.536c2.484 0 4.185.504 5.267 1.59 1.083 1.088 1.643 2.86 1.643 5.596-.004 3.047-.694 4.991-2.073 6.201Zm28.143-9.232c-.994 5.242-1.77 8.06-2.59 9.478-.833 1.385-1.503 1.482-2.906 1.511h-7.56L48.26 7.83H27.457v11.582h1.744l.065-.34c.836-4.39 1.527-6.79 2.312-8 .783-1.175 1.535-1.32 3.051-1.342h6.542L26.745 40.888v1.286h21.188v-13.23h-1.747l-.062.337Z"></path></g></svg></a><a class="SiteHeader_categoryindicator__Xs_yY" href="/blog">Blogs</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_abobutton__NUMlw"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital">Abonnieren</a></div></div><a class="NavigationUser_loginbutton__TqLpf" href="https://abo-digital.bernerzeitung.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.bernerzeitung.ch%2Fwelche-beziehung-haben-sie-zu-ihrem-vater-928862267154" data-testid="login-button"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_icon__OFpvj" aria-hidden="true"><g fill="var(--text-color)"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg><span class="NavigationUser_buttontext__pcBqo">Login</span></a></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M2 4h12v1.5H2V4Zm0 5.25h7v1.5H2v-1.5Zm0 5.25h7V16H2v-1.5Z" fill="#202346"></path><g transform="translate(11 8)" stroke="#202346" stroke-width="1.5"><circle cx="4.5" cy="4.5" r="3.75"></circle><path stroke-linecap="square" d="m7.362 8.029 2.916 2.917"></path></g></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></button></div></header></div></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_bernerzeitung_short.af502221.svg" alt="Berner Zeitung" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="ScrollContainer_root__fep39"><div class="ScrollContainer_searchbarnav__1j_Oz"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Suchbegriffe eingeben" type="search" value=""/></div><button type="submit" aria-label="Suche" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="ScrollContainer_sitemap__MJF39"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Schnellzugriffe</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/newest">Neueste Artikel</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaperbernerzeitung.page.link/8h2g" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.bernerzeitung.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/blogs">Blogs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcast">Podcasts</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/gespraechsstoff">Gesprächsstoff</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/abovorteile">carte blanche &amp; Abovorteile </a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Themen &amp; Schwerpunkte</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/front">Startseite</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/aktuelle-schwerpunkte">Schwerpunkte</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/aktuelle-schwerpunkte/treibstoff-alkohol">Treibstoff Alkohol</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ukraine">Ukraine-Krieg</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/energiekrise">Energiekrise</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/region">Lokales</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/bern">Stadt Bern</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/entdecken-sie-news-und-geschichten-aus-ihrer-gemeinde-624290480709">Meine Gemeinde</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/region-bern">Region Bern</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/kanton-bern">Kanton Bern</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/emmental">Emmental</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/oberaargau">Oberaargau</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/thun">Thun</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/oberland">Oberland</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sport">Sport</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fussball">Fussball</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/wm">Fussball-WM Katar</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/young-boys">Young Boys</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fc-thun">FC Thun</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/wintersport">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/hockey">Eishockey</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/sc-bern">SC Bern</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/scl-tigers">SCL Tigers</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/regionalsport">Regionalsport</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schwingen">Schwingen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/tennis">Tennis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/formel-1">Formel 1</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/freizeitsport">Freizeitsport</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/leichtathletik">Leichtathletik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/weitere">Weitere</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schach">Schach</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/schweiz">Schweiz</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/politbuero-326688245183">Politbüro</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft">Wirtschaft</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen &amp; Konjunktur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/recht-und-konsum">Geld &amp; Recht</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/karriere">Karriere</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.fuw.ch/boerse/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ausland">Ausland</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/europa">Europa</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/amerika">Amerika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/panorama">Panorama</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/leute">Leute</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kultur">Kultur</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/das-wundern-von-bern">Das Wundern von Bern</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/ausgehen">Ausgehen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/musik">Musik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/buecher">Bücher</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kino">Kino</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/fernsehen">Fernsehen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kunst">Kunst</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/theater">Theater</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/klassik">Klassik</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/leben">Leben</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/gesellschaft">Gesellschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/eingekehrt">Eingekehrt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/rezepte">Rezepte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/ausflugstipps">Ausflugstipps</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wissen">Wissen</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/medizin-und-psychologie">Medizin &amp; Psychologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/natur">Natur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/technik">Technik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/geschichte">Geschichte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/digital">Digital</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto">Mobilität</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/meinungen">Meinungen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Weitere Publikationen</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung">SonntagsZeitung</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://epaper.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_self">E-Paper</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin">Das Magazin</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Services</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/haeufige-fragen">Häufige Fragen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/senden-sie-uns-ihren-leserbrief-338945593203">Leserbrief aufgeben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://bernerzeitung.sich-erinnern.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/bzforum">BZ Forum</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bzforum/bilder">Leserbilder</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bzforum/pinnwand">Pinnwand</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bzforum/geschichten">Geschichten</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bzforum/leserreaktionen">Leserreaktionen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.bernerzeitung.ch/veranstaltungen/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.bernerzeitung.ch/kino" class="NavigationItem_navitem__7DRwL" target="_self">Kinoprogramm</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://swissflirt.ch/bernerzeitung" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Singlebörse</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/de/portfolio/print/bz-berner-zeitung/tarif#rate-data-online+desktop" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marktplatz">Marktplatz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonderbeilagen-im-ueberblick-229545156896">Beilagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://unternehmen.tagesanzeiger.ch" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Unternehmen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/de/BZ" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns">Über uns</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns/in-eigener-sache">In eigener Sache</a></li></ul></div></li></ul></div></li></ul><div class="ScrollContainer_menufooter__4aA6_"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-bei-der-berner-zeitung-821604246796">Kontakt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-berner-zeitung-459468970838">Impressum</a></li></ul></div></div></div></nav></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza  BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-user-profile__uvh6w"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><div class="UserProfile_root__9Qb_N"><div class="UserProfile_profileclose__4eaaq"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_bernerzeitung_short.af502221.svg" alt="Berner Zeitung" height="50" width="256"/></a> <!-- --><button class="InvisibleButton_root__9RXsj UserProfile_buttonclose__3zHYp"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserProfileItems_wrapper__5WE1X UserProfileItems_-mobile-only__mhF9p"><a href="https://abo-digital.bernerzeitung.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.bernerzeitung.ch%2Fwelche-beziehung-haben-sie-zu-ihrem-vater-928862267154"><span class="UserProfileItems_loginlink__kTv2P"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserProfileItems_iconlogin__bFkT_" aria-hidden="true"><g fill="var(--text-color)"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div><div class="Subscribe_root__UmwHc"><span class="Subscribe_title__0ru20">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__lPzwJ">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" class="DefaultButton_root___rBza  Subscribe_button__g_8x8 default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserProfileItems_wrapper__5WE1X"><div class="UserItem_root__1CVif"><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" class="UserItem_externallink__EoNga" target="_blank" rel="noopener noreferrer"><div class="UserItem_titlebox__jZ2bW"><span class="UserItem_leftalign__WB_cC"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="var(--text-color)" stroke-width="1.3"><path d="M4 11.25v9h16v-9"></path><path d="M6.65 14.05h4.7v3.2h-4.7zM13.65 14.05h3.7v6.2h-3.7zM3 8.05 4.543 2.8h14.914L21 8.05zM2.8 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M6.08 8.65v1.846c0 .77.438 1.154 1.312 1.154.874 0 1.312-.385 1.312-1.154V8.65M9.2 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M12.2 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M15.648 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M18.577 8.65v1.846c0 .77.437 1.154 1.311 1.154.875 0 1.312-.385 1.312-1.154V8.65"></path></g></svg><span class="UserItem_title__Jjdtw">Zum Abo-Shop</span></span><span class="UserItem_rightarrow__f1o6_"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><g transform="translate(6.822426 6.633028)"><path fill="var(--text-color)" d="m2.450302 0h8.727273v1.818182h-8.727273z"></path><path fill="var(--text-color)" d="m-1.2742949 5.14259477h13.0909091v1.81818182h-13.0909091z" transform="matrix(.70710678 -.70710678 .70710678 .70710678 -2.735301 5.499771)"></path><path fill="var(--text-color)" d="m9.359393 0h1.818182v8.727273h-1.818182z"></path></g></svg></span></div></a></div><div class="ContactFormLink_root__DIjrE"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-bei-der-berner-zeitung-821604246796">Kontakt und Hilfe</a></div></div></div></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><nav class="Breadcrumbs_root__rhiXf" aria-label="Breadcrumb"><div class="Breadcrumbs_breadbar__0YKJi ContentMetaInfo_author__HbYvO"><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/">Startseite</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/blog">Blogs</a><span class="Breadcrumbs_separator__vbp0F">|</span><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Umfrage unter Leserinnen und Lesern: Welche Beziehung haben Sie zu Ihrem Vater?</h1></div></nav><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  "><span class="ContentHead_titleheader__4m__2">Umfrage unter Leserinnen und Lesern</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Welche Beziehung haben Sie zu Ihrem Vater?</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><span><span class="HtmlText_root__3vQQX">Ob inniges oder kompliziertes Verhältnis: Wir möchten erfahren, welche Rolle Ihr Vater in Ihrem Leben spielt. Erzählen Sie uns in der Umfrage mehr davon.</span></span></h3><div class="ContentMetaInfo_root__5qV_a ContentMetaInfo_-newline__v241T"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="AuthorImage_root__4xrmm ContentMetaInfo_authorimage__fGSbg AuthorImage_-content-head__qmP9t" style="background-color:#858585" width="60px" height="60px" src="https://cdn.unitycms.io/images/1Z-_1Z_DKHj80DqaoEPzCm.jpg?op=ocroped&amp;val=400,400,500,1000,0,250&amp;sum=DSr6mnKvjY8" alt="Tina Huber"/><img class="AuthorImage_root__4xrmm ContentMetaInfo_authorimage__fGSbg AuthorImage_-content-head__qmP9t" style="background-color:#858585" width="60px" height="60px" src="https://cdn.unitycms.io/images/5QSent7gaY6AiVQDtKojfn.jpg?op=ocroped&amp;val=400,400,467,700,71,244&amp;sum=ZD_MWovRLzs" alt="Mirja Gabathuler"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="ContentMetaInfo_authorlink__KcO2x link_underlinelink__RiMh2" href="/author/38749085/mirja-gabathuler"><span>Mirja Gabathuler</span></a></span><span class="ContentMetaInfo_author__HbYvO">, <!-- --><a class="ContentMetaInfo_authorlink__KcO2x link_underlinelink__RiMh2" href="/author/26030516/tina-huber"><span>Tina Huber</span></a></span></div><time dateTime="2022-12-26T16:00:04.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 17:00 Uhr</time></div><div class="ShareAndComment_root__3JR3k ShareAndComment_-content-meta-info__1vK4k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 Kommentare"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--text-color)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="teilen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M22 11.494 14.104 3v5.068h-1.679C7.22 8.068 3 12.208 3 17.314V20l.746-.802c2.535-2.725 6.122-4.277 9.883-4.277h.475v5.067L22 11.494Z" fill-rule="nonzero" stroke="var(--text-color)" stroke-width="1.5" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Artikel merken"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--text-color)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></div><div class="ShareAndComment_root__3JR3k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 Kommentare"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--text-color)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="teilen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M22 11.494 14.104 3v5.068h-1.679C7.22 8.068 3 12.208 3 17.314V20l.746-.802c2.535-2.725 6.122-4.277 9.883-4.277h.475v5.067L22 11.494Z" fill-rule="nonzero" stroke="var(--text-color)" stroke-width="1.5" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Artikel merken"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--text-color)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image"><div class="ArticleImage_image-wrapper__p8uCV"><img class="ResponsiveImage_root__MEs9V responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=rChRyJ8OprI" srcSet="https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=Gd56kSEHiaY 400w, https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=HHcz6aBcpYU 800w, https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=rChRyJ8OprI 1200w, https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=Thm7IgAdmfk 1600w, https://cdn.unitycms.io/images/CsOovik04ZLBQcAP5t5urU.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=tkfZ5fCD-jE 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="ArticleImage_fullscreenicon__DcbkG" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Getty Images</div></figcaption></figure><figure class="SocialEmbed_root__XFbDU ArticleContainer_content-width__wrYKM"></figure><div class="ArticleAuthorBio_root__OKE3z ArticleContainer_content-width__wrYKM"><div><span class="ArticleAuthorBio_shortbio__MtnHd"><span><span class="HtmlText_root__3vQQX"><strong>Mirja Gabathuler</strong></span><span class="HtmlText_root__3vQQX"> ist verantwortlich für Audioformate bei Tamedia und moderiert den täglichen Podcast «Apropos». </span></span><a class="ArticleAuthorBio_moreinfo__xlzm0 link_underlinelink__RiMh2" href="/author/38749085/mirja-gabathuler">Mehr Infos</a></span><a href="https://twitter.com/gabathvler"><svg width="16px" height="13px" viewBox="0 0 27 22" xmlns="http://www.w3.org/2000/svg" class="icon-twitter" aria-hidden="true"><path d="m24.06 5.48.01.72c0 7.34-5.53 15.8-15.63 15.8-3.11 0-6-.91-8.44-2.5a11.25 11.25 0 0 0 8.15-2.3A5.51 5.51 0 0 1 3 13.35a5.76 5.76 0 0 0 2.48-.1A5.54 5.54 0 0 1 1.1 7.8v-.07a5.5 5.5 0 0 0 2.48.7 5.56 5.56 0 0 1-1.7-7.42A15.57 15.57 0 0 0 13.2 6.82 5.52 5.52 0 0 1 18.56 0c1.58 0 3.01.67 4.02 1.75 1.24-.24 2.43-.7 3.48-1.34a5.53 5.53 0 0 1-2.41 3.06c1.1-.12 2.18-.43 3.16-.86a11.88 11.88 0 0 1-2.75 2.87Z" fill="#202346"></path></svg><span>@gabathvler</span></a></div><div><span class="ArticleAuthorBio_shortbio__MtnHd"><span><span class="HtmlText_root__3vQQX"><strong>Tina Huber</strong></span><span class="HtmlText_root__3vQQX"> schreibt seit 2014 für die Redaktion Tamedia, seit 2017 im Ressort Gesellschaft. Sie ist Historikerin und hat zudem ein Übersetzerstudium absolviert. </span></span><a class="ArticleAuthorBio_moreinfo__xlzm0 link_underlinelink__RiMh2" href="/author/26030516/tina-huber">Mehr Infos</a></span><a href="https://twitter.com/tina__huber"><svg width="16px" height="13px" viewBox="0 0 27 22" xmlns="http://www.w3.org/2000/svg" class="icon-twitter" aria-hidden="true"><path d="m24.06 5.48.01.72c0 7.34-5.53 15.8-15.63 15.8-3.11 0-6-.91-8.44-2.5a11.25 11.25 0 0 0 8.15-2.3A5.51 5.51 0 0 1 3 13.35a5.76 5.76 0 0 0 2.48-.1A5.54 5.54 0 0 1 1.1 7.8v-.07a5.5 5.5 0 0 0 2.48.7 5.56 5.56 0 0 1-1.7-7.42A15.57 15.57 0 0 0 13.2 6.82 5.52 5.52 0 0 1 18.56 0c1.58 0 3.01.67 4.02 1.75 1.24-.24 2.43-.7 3.48-1.34a5.53 5.53 0 0 1-2.41 3.06c1.1-.12 2.18-.43 3.16-.86a11.88 11.88 0 0 1-2.75 2.87Z" fill="#202346"></path></svg><span>@tina__huber</span></a></div></div><p class="Feedback_root__Bf2c6 ArticleContainer_content-width__wrYKM">Fehler gefunden?<!-- --><a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Mirja%20Gabathuler%20%7C%20Welche%20Beziehung%20haben%20Sie%20zu%20Ihrem%20Vater%3F&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.bernerzeitung.ch%2Fwelche-beziehung-haben-sie-zu-ihrem-vater-928862267154" class="Feedback_feedbacklink__9YUw5 link_underlinelink__RiMh2">Jetzt melden.</a></p><div class="ArticleContainer_commentbuttonwrapper__3y4Ad ArticleContainer_content-width__wrYKM"><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u default-button">0 Kommentare</button></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium" data-nosnippet="true"></div><div class="ArticleContainer_related__o9867"><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div id="inside-full-content-end" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_bernerzeitung_short.af502221.svg" alt="Berner Zeitung" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="https://abo-digital.bernerzeitung.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li><li><a href="/front">Startseite</a></li><li><a href="https://abo-digital.bernerzeitung.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="https://epaperbernerzeitung.page.link/8h2g" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li><a href="/podcast">Podcasts</a></li><li><a href="/ihre-kontakte-bei-der-berner-zeitung-821604246796">Kontakt</a></li><li><a href="https://goldbach.com/ch/de/portfolio/print/bz-berner-zeitung/tarif#rate-data-online+desktop" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li><a href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a href="/impressum-berner-zeitung-459468970838">Impressum</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><button class="FooterPublications_text__CYWnv"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57" aria-hidden="true"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></button><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/bernerzeitung.ch/" aria-label="facebook"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/bernerzeitung/" aria-label="twitter"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/bernerzeitung.ch/" aria-label="instagram"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/bz-berner-zeitung/" aria-label="linkedin"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M23.21 0H1.78C.8 0 0 .8 0 1.8v21.4c0 1 .8 1.8 1.78 1.8h21.43c.99 0 1.79-.8 1.79-1.8V1.8c0-1-.8-1.8-1.79-1.8ZM7.56 21.43H3.85V9.5h3.71v11.93ZM5.7 7.87a2.15 2.15 0 1 1 0-4.3 2.15 2.15 0 0 1 0 4.3Zm15.75 13.56h-3.71v-5.8c0-1.39-.03-3.17-1.93-3.17-1.93 0-2.22 1.5-2.22 3.06v5.9h-3.7V9.5h3.55v1.63h.05a3.9 3.9 0 0 1 3.5-1.93c3.76 0 4.46 2.47 4.46 5.69v6.54Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer></div><script>window.dataLayer = window.dataLayer || []
      if(window.dataLayer.length === 0) {
        window.dataLayer?.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      }</script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>