<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Am Sonntag verkehrt die Stockhornbahn zum letzten Mal mit ihren alten Kabinen – zum 1968-Spezialpreis und mit viel Programm. Zum 50-Jahr-Jubiläum gönnt die Bahn sich und ihren Gästen neue Panoramakabinen und ein paar weitere Höhepunkte." />
		<title>Erlenbach: Bahnfahren mit Preisen wie vor 50 Jahren -   Region: Oberland - bernerzeitung.ch</title>
		<meta property="og:url" content="//www.bernerzeitung.ch/region/oberland/mit-preisen-wie-vor-50-jahren/story/19716934" />
		<meta property="og:description" content="Am Sonntag verkehrt die Stockhornbahn zum letzten Mal mit ihren alten Kabinen – zum 1968-Spezialpreis und mit viel Programm. Zum 50-Jahr-Jubiläum gönnt die Bahn sich und ihren Gästen neue Panoramakabinen und ein paar weitere Höhepunkte." />
		<meta property="og:title" content="Bahnfahren mit Preisen wie vor 50 Jahren" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=225">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=225">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=225"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1515187091" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1515179618" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1515179572" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1515122357" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_styles_v5.css?v=1515193678" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_fontStyles.css?v=1515180059" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1515191004" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1515181893" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>bernerzeitung.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bernerzeitung.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/bernerz-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/bernerz-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/bernerz-ssl/region/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/bernerz-ssl/";
                    }
					document.write("<img src='"+WEMF+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/region/article/bernerz-ssl" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz-ssl//CP//region/article/bernerz-ssl";</script>
				<script language="Javascript" src="//bernerz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.bernerzeitung.ch/region/oberland/Bahnfahren-mit-Preisen-wie-vor-50-Jahren/story/19716934/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.bernerzeitung.ch/region/oberland/Bahnfahren-mit-Preisen-wie-vor-50-Jahren/story/19716934/1/pixel.gif?nocache=1515195230" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=257"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=257" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.bernerzeitung.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=207" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=249" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "19716934",
        premium = "0",
        article_title = "Bahnfahren mit Preisen wie vor 50 Jahren",
        article_type = "standard",
        publish_date = "1515158880000",
        pageType = "article",
        category = "region",
        subcategory = "oberland";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/bernerzeitung.js"></script>
        <script>
            var category = "region";
            var subcategory = "oberland";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 19716934};

            TATM.init("de-bernerzeitung.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-253262215"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-253262215"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-967288057"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-967288057"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-140533397"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-140533397"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-686351842"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-686351842"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.bernerzeitung.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <li>
            <a href="http://www.bernerzeitung.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <li>
            <a href="http://weiterbildung.bernerzeitung.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>
            <a href="http://bernerzeitung.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <li>
            <a href="http://beilagen.bernerzeitung.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="//www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>

        <div id="masthead" >
            <ul>
                
                
        <li id="bernerzeitungLogo" class="articleLogo">
            <a href="http://www.bernerzeitung.ch" title="Berner Zeitung Startseite">
                <img src="//www.bernerzeitung.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.bernerzeitung.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.bernerzeitung.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.bernerzeitung.ch/wetter/Bern" title="stark bewölkt"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_04.png" /><br /><span>5°/8 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.bernerzeitung.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/region/" class="active">Region</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="Das Magazin"><a target="_blank" href="//epaper.dasmagazin.ch">Das Magazin</a></li>
						<li class="epaper"><a href="http://epaper.bernerzeitung.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.bernerzeitung.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.bernerzeitung.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.bernerzeitung.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://kontakt.bernerzeitung.ch">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.bernerzeitung.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.bernerzeitung.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=bernerzeitung&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet
">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=bernerzeitung">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="service"><a href="http://www.bernerzeitung.ch/service-bern/standard/">Service</a></li>
						<li class="singleboerse"><a href="http://www.swissflirt.ch/bernerzeitung" target="_blank">Singlebörse</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.bernerzeitung.ch/region/bern/" >Bern</a></li>
					  <li><a href="http://www.bernerzeitung.ch/region/emmental/" >Emmental</a></li>
					  <li><a href="http://www.bernerzeitung.ch/region/oberaargau/" >Oberaargau</a></li>
					  <li><a href="http://www.bernerzeitung.ch/region/thun/" >Thun</a></li>
					  <li><a href="http://www.bernerzeitung.ch/region/oberland/" class="active" >Oberland</a></li>
					  <li><a href="http://www.bernerzeitung.ch/region/kanton-bern/" >Kanton Bern</a></li>
					  <li><a href="http://www.bernerzeitung.ch/region/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 19716934;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-156429590"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-156429590"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile">Erlenbach</div>
				<h1 class="standard"> Bahnfahren mit Preisen wie vor 50 Jahren</h1>
				<h3><span class="keyword">Erlenbach</span>Am Sonntag verkehrt die Stockhornbahn zum letzten Mal mit ihren alten Kabinen – zum 1968-Spezialpreis und mit viel Programm. Zum 50-Jahr-Jubiläum gönnt die Bahn sich und ihren Gästen neue Panoramakabinen und ein paar weitere Höhepunkte.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/9/7/19716934/4/topelement.jpg" id="articlefeature" alt="Seltenes Zeitdokument: Die Talstation der Stockhornbahn bei der Eröffnung 1968." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Seltenes Zeitdokument: Die Talstation der Stockhornbahn bei der Eröffnung 1968. <nobr>Bild: zvg</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/claudius-jezella/s.html"> Claudius Jezella</a></span>
							
							<time class="time">14:47</time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="19716934" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Bahnfahren mit Preisen wie vor 50 Jahren (19716934)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://bernerzeitung.ch/19716934" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Bahnfahren mit Preisen wie vor 50 Jahren", email: email, type: type, storyId: "19716934"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	An den Bau der Stockhornbahn 1968 kann sich Alfred Schwarz noch genau erinnern. Von Steffisburg aus beobachtete er, wie erst die Masten aufgestellt wurden, später das Seil gespannt wurde und schliesslich die ersten Ka­binen unterwegs waren. Heute, 50 Jahre später, ist Schwarz Geschäftsführer der Stockhorn­bahn AG, und die alten Kabinen fahren immer noch – zumindest von Erlenbach bis zur Mittelstation Chrindi.</p><p>Am Sonntag, 7. Januar, stehen sie allerdings zum letzten Mal im Einsatz. Zum Jubiläum der Bahn in diesem Jahr werden die Kabinen durch neue ersetzt – im modernen Design und mit grossen Panoramafenstern. Gleichzeitig wird das Antriebssystem der ersten Sektion erneuert und der Brandschutz sowie das Zutrittssystem angepasst. Insgesamt investiert das Unternehmen nach Angaben von Schwarz rund 4 Millionen Franken.</p><p><b>Neue Kabinen ab April</b></p><p>Durch den Umbau endet die Wintersaison auf dem Stockhorn damit bereits rund zwei Monate früher als gewöhnlich. «Aber bis zum Start der neuen Saison im Frühjahr werden wir parat sein», verspricht der Geschäftsführer. Zur Einweihung der neuen Kabinen am 21. April werden sich auch alle 65 Mitarbeiter der Stockhornbahn in neuen Gewändern präsentieren. </p><p>«Vom Parkplatz bis ins Restaurant wird erkennbar, wer was wo macht», so Schwarz. Das Logo der Bahn, das ebenfalls eine leichte Auffrischung erhält, wird zudem im Jubiläumsjahr und darüber hinaus auch an anderen Orten zu sehen sein – als grossflächiger Aufdruck auf einer Lokomotive der BLS und auf ­vorfrankierten Sonderpostkarten der Schweizerischen Post in einer Auflage von 100'000 Stück.</p><p><img src="https://files.newsnetz.ch/upload//1/5/156299.jpg" border="0" class="textImg" style="width:100%">
<i>Extragrosse Fenster: So wie in dieser Animation sollen die neuen Kabinen in der ersten Sektion aussehen. Bild: zvg</i></p><p><b>Für 12 Franken bis Chrindi</b></p><p>Die kürzere Wintersaison ist für die Stockhornbahn laut Schwarz kein Problem. Trotz der «sehr unterdurchschnittlichen» Monate November und Dezember werde die Bahn wieder knapp 80'000 Gäste im laufenden Geschäftsjahr erreichen. Dazu beitragen sollen einige Aktionen zum Saisonausklang am Sonntag. </p><p>Allen voran eine Fahrt von Erlenbach bis Chrindi zum Preis wie vor 50 Jahren: Das Retourticket kostet 12 und mit Halbtax sogar nur 6 Franken. Ein Schlemmerbuffet mit Musik gibt es für 29 Franken. Sollten es die Wetterbedingungen erlauben, findet auf dem Hinterstockensee von 10 bis 16.30 Uhr ein Plausch-Hockeyturnier statt. Geplant ist zudem das beliebte Eisfischen. Und das Iglu ist letztmalig in diesem Winter geöffnet. <span class="idcode">(Berner Oberländer)</span></p><p class="publishedDate">Erstellt: 05.01.2018, 14:43 Uhr</p><div id="rateBox" data-articleId="19716934"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/claudius-jezella/s.html"> Claudius Jezella</a></span>
							<time class="time">14:47</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-290756861"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-290756861"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Das Programm im Jubiläumsjahr</h4>
			<p>Zum 50-Jahr-Jubiläum hat die Stockhornbahn eine Reihe von Aktionen im Lauf des Jahres ­geplant. Los geht es mit der Einweihung der neuen Kabinen zum Saisonstart am 21. April. Am 5. Mai findet die Vernissage der Ausstellung «50 Jahre Stockhornbahn» im Agensteinhaus, Erlenbach, statt. Die Jubiläumspostkarte wird am 16. Mai präsentiert. Der Jubiläumshauptanlass für Behörden, Partner und «Freunde des Stockhorns» ist am 29. Juni, die Jubiläumsveranstaltung für Tagesgäste am 18. August. Daneben werden das beliebte Fyrabe-Znacht an jedem Freitag und die Mondschein-Dinner angeboten. Im Rahmen der Themenabende tritt zum Beispiel Kabarettist Bänz Friedli auf. Weitere Höhepunkte: ein Salsa-Tanzabend, Alpenkräuter am Stockhorn und eine 68er-Party. <i>jez</i></p>
		</div>
	</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/oberland/mehr-kapital-fuer-neue-kabinen/story/27547727">
                        Mehr Kapital für neue Kabinen
                    </a>
                </h5>
                <a href="/region/oberland/mehr-kapital-fuer-neue-kabinen/story/27547727" ><img alt="" src="https://files.newsnetz.ch/story/2/7/5/27547727/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Erlenbach</span>
                    
                    
                    Die Generalversammlung der Stockhornbahn AG bewilligte eine Erhöhung des Aktienkapitals um 300'000 Franken, die ab sofort gezeichnet werden können. Ein sehr gutes Jahr am Stockhorn melden die Verantwortlichen. Der Berg entwickelt sich dank Innovation zum stadtnahen Freizeitgebiet.
                    <a href="/region/oberland/mehr-kapital-fuer-neue-kabinen/story/27547727">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Ulrich Krummenacher </span>
                    <time class="time">25.05.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/oberland/unterwegs-zu-neuen-ufern/story/19142125">
                        Stockhornbahn investiert in die Zukunft
                    </a>
                </h5>
                <p>
                    <span class="keyword">Stockhorn</span>
                    
                    
                    Spielplatz, Seehüttli, ein rollstuhlgerechter Rundwanderweg kurz vor dem Abschluss: Die Stockhornbahn investiert in die Zukunft. Und weitere Projekte sollen in den kommenden Jahren folgen – neue Panoramagondeln inklusive.
                    <a href="/region/oberland/unterwegs-zu-neuen-ufern/story/19142125">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Claudius Jezella. </span>
                    <time class="time">02.09.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/oberland/die-stockhornbahn-behauptet-sich/story/28389601">
                        Die Stockhornbahn behauptet sich
                    </a>
                </h5>
                <p>
                    <span class="keyword">Erlenbach</span>
                    
                    
                    Die Gäste wollen heute verwöhnt werden. Die Stockhornbahn hat das erkannt und mit Erfolg umgesetzt mit einem breiten Freizeitangebot und gepflegter Gastronomie. Die Aufstockung des Aktienkapitals für die Bahnerneuerung ist geglückt.
                    <a href="/region/oberland/die-stockhornbahn-behauptet-sich/story/28389601">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Ulrich Krummenacher </span>
                    <time class="time">26.05.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=19716934|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-01-05 23:49:12 - 6 - regionoberland - 2018-01-05 23:49:12 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77716 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://epaper.bernerzeitung.ch" title="Lesen Sie Ihre Lieblingszeitung 1:1 im Netz">Lesen Sie Ihre Lieblingszeitung 1:1 im Netz<!-- BZ --></a></h5><a href="http://epaper.bernerzeitung.ch" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/1/teaser77716_element114750.jpg?time=1515192552" alt="" /></a> <p class="publireportageAdText">Hier geht's zum ePaper</p><a href="http://epaper.bernerzeitung.ch" target='_blank' title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="19716934" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-344296193"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-344296193"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=19716934&story_url=%2Fregion%2Foberland%2Fmit-preisen-wie-vor-50-jahren%2Fstory%2F19716934&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73961/krippenspiel-mit-drei-koenigen-und-einem-geschnetzelten-kalb/" ><img alt="" src="https://files.newsnetz.ch/story/3/1/7/31739052/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73961/krippenspiel-mit-drei-koenigen-und-einem-geschnetzelten-kalb/" >
                        Drei Könige, zwei Hunde und ein geschnetzeltes Kalb
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Die Besseresser </span>
                    <time class="time">17:56</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/blogs/goldene-ananas-in-der-bananenliga/story/12023669" ><img alt="" src="https://files.newsnetz.ch/story/1/2/0/12023669/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#D7DF01">Sportblog</span>
                    <!-- no decoration for this type -->
                    <a href="/blogs/goldene-ananas-in-der-bananenliga/story/12023669" >
                        Goldene Ananas in der Bananenliga
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/dominic-wuillemin/s.html">Dominic Wuillemin</a> </span>
                    <time class="time">16:04</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-01-05 23:49:19 - 7 - regionoberland - 2018-01-05 23:49:19-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 99884 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.bernerzeitung.ch/?utm_source=BZ Berner Zeitung&utm_campaign=Promoboxen_BZ&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Immer die Region zuerst. Im Digital-Abo. ">Immer die Region zuerst. Im Digital-Abo. <!-- BZDA1 --></a></h5><a href="https://abo.bernerzeitung.ch/?utm_source=BZ Berner Zeitung&utm_campaign=Promoboxen_BZ&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser99884_element142442.jpg?time=1515192559" alt="" /></a> <p class="publireportageAdText">Die BZ Berner Zeitung digital ohne Einschränkung nutzen. Für <b>nur CHF 29.-</b> pro Monat.</br> <b>Jetzt abonnieren!</b></p><a href="https://abo.bernerzeitung.ch/?utm_source=BZ Berner Zeitung&utm_campaign=Promoboxen_BZ&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/region/">Region</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/region/thun/windmessstationen-im-westen-normalitaet-im-osten/story/19021978" ><img alt="" src="https://files.newsnetz.ch/story/1/9/0/19021978/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/windmessstationen-im-westen-normalitaet-im-osten/story/19021978">
                        Wind messen im Westen, Normalität im Osten
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Züge zwischen Lenk und Zweisimmen verkehren nach dem Bahnunfall vom Mittwoch wieder. Auch im östlichen Oberland normalisiert sich der Strassen- und Bahnverkehr.
                    <a href="/region/thun/windmessstationen-im-westen-normalitaet-im-osten/story/19021978">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Nathalie Günter / hau </span>
                    <time class="time">20:04</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/region/oberland/adelbodner-okpraesident-ist-erleichtert/story/29158723" ><img alt="" src="https://files.newsnetz.ch/story/2/9/1/29158723/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/oberland/adelbodner-okpraesident-ist-erleichtert/story/29158723">
                        Adelbodner OK-Präsident ist erleichtert
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Die Zufahrt nach Adelboden ist wieder möglich. Der Präsident des Weltcup-OK Peter Willen zeigt sich erleichtert.
                    <a href="/region/oberland/adelbodner-okpraesident-ist-erleichtert/story/29158723">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">18:17</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/region/oberland/spektakulaere-luftbilder-vom-murgang-bei-adelboden/story/16104986" ><img alt="" src="https://files.newsnetz.ch/story/1/6/1/16104986/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/oberland/spektakulaere-luftbilder-vom-murgang-bei-adelboden/story/16104986">
                        Spektakuläre Luftbilder vom Murgang
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Bilder einer Drohnenkamera zeigen das Ausmass des Murgangs bei Adelboden. Grosse Teile der Zufahrtstrasse wurden in die Tiefe gerissen. 
                    <a href="/region/oberland/spektakulaere-luftbilder-vom-murgang-bei-adelboden/story/16104986">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">18:06</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /region/oberland/Saanen-bewilligt-93-Millionen-fuer-Modernisierung-des-Flugplatzes/story/10667069 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3312593_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Durchsichtiges Schnee-Schutzschild: Eine Frau in Mannhattan schützt sich vor dem Sturm. (4. Januar 2018)
                    <br>
                    (Bild: REUTERS/Jeenah Moon)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="//www.bernerzeitung.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="//www.bernerzeitung.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="//www.bernerzeitung.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="//www.bernerzeitung.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="//www.bernerzeitung.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="//boerse.bernerzeitung.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="//www.bernerzeitung.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="//www.bernerzeitung.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="//www.bernerzeitung.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="//www.bernerzeitung.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="//www.bernerzeitung.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="//agenda.bernerzeitung.ch">Agenda</a>
        </li>
        <li>
            <a title="Das Magazin" href="//epaper.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="//www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="//www.bernerzeitung.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="//www.bernerzeitung.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="//www.bernerzeitung.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="//www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
            <li>
                <a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="//epaper.bernerzeitung.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="//archiv.bernerzeitung.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="//rss.bernerzeitung.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="//newsletter.bernerzeitung.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="//wetter.bernerzeitung.ch">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="//www.bernerzeitung.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="//impressum.bernerzeitung.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="//agb.bernerzeitung.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="//www.bernerzeitung.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="//kontakt.bernerzeitung.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="//www.bernerzeitung.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="//immo.bernerzeitung.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.bernerzeitung.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="//abo.bernerzeitung.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="//abo.bernerzeitung.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="https://www.bernerzeitung.ch/espacecard/top-aktuell/">espace card</a>
            </li>
            <li>
                <a title="FAQ" target="_blank" href="//abo.bernerzeitung.ch/#Fragen">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="https://www.tamedia.ch/de/marken/details/bz-berner-zeitung">Bernerzeitung</a>
            </li>
            <li>
                <a title="bernerzeitung.ch" target="_blank" href="https://www.tamedia.ch/de/marken/details/bz-berner-zeitung">bernerzeitung.ch</a>
            </li>
            <li>
                <a title="advertising.tamedia.ch" target="_blank" href="https://www.tamedia.ch/de/">advertising.tamedia.ch</a>
            </li>
            <li>
                <a title="Newsnet" target="_blank" href="https://www.tamedia.ch/de/marken/details/bz-berner-zeitung">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>