<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><meta name="google-site-verification" content="dEz4Xpp9RRIJ4Ab5xb_3pqOQJ2Dw_sNmC3eFNfg3P5A"/><script type="text/javascript" src="https://track.bernerzeitung.ch/cre-1.0/api/tracking/service/bernerzeitung/templateclient.js"></script><script type="text/javascript" src="https://track.bernerzeitung.ch/cre-1.0/tracking/tracking.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1636183,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_langenthalertagblatt-5698059089f4ec09e04aae80fc3f2b24.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_langenthalertagblatt-f60525b088a4375c18043e5846994dd2.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_langenthalertagblatt-f60525b088a4375c18043e5846994dd2.png"/><link rel="icon" href="/_next/static/images/favicon_bernerzeitung-5698059089f4ec09e04aae80fc3f2b24.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_bernerzeitung-f60525b088a4375c18043e5846994dd2.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_bernerzeitung-f60525b088a4375c18043e5846994dd2.png"/><title>Wegen Corona-Virus – Absage trifft die Berner Fasnächtler hart | Berner Zeitung</title><meta name="description" content="Nun ist klar: Wegen dem Corona-Virus sind Veranstaltungen mit mehr als 1000 Personen ab sofort verboten. Damit ist auch die Berner Fasnacht abgesagt."/><link rel="canonical" href="https://www.bernerzeitung.ch/absage-trifft-die-berner-fasnaechtler-hart-542453164654"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Absage trifft die Berner Fasnächtler hart"/><meta name="twitter:description" content="Nun ist klar: Wegen dem Corona-Virus sind Veranstaltungen mit mehr als 1000 Personen ab sofort verboten. Damit ist auch die Berner Fasnacht abgesagt."/><meta name="twitter:image" content="https://feed-prod.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/UknqyPARX44/2a6nfpPFaatB8YBn82lWnS.jpg"/><meta name="twitter:site" content="@BernerZeitung"/><meta property="og:type" content="article"/><meta property="og:title" content="Absage trifft die Berner Fasnächtler hart"/><meta property="og:description" content="Nun ist klar: Wegen dem Corona-Virus sind Veranstaltungen mit mehr als 1000 Personen ab sofort verboten. Damit ist auch die Berner Fasnacht abgesagt."/><meta property="og:image" content="https://feed-prod.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/UknqyPARX44/2a6nfpPFaatB8YBn82lWnS.jpg"/><meta property="og:site_name" content="Berner Zeitung"/><meta property="og:url" content="https://www.bernerzeitung.ch/absage-trifft-die-berner-fasnaechtler-hart-542453164654"/><meta property="fb:app_id" content="151632851557044"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bernerzeitung.ch/absage-trifft-die-berner-fasnaechtler-hart-542453164654"},"headline":"Absage trifft die Berner Fasnächtler hart","datePublished":"2020-02-28T11:18:58.013Z","dateModified":"2020-02-28T11:19:55.370Z","description":"Nun ist klar: Wegen dem Corona-Virus sind Veranstaltungen mit mehr als 1000 Personen ab sofort verboten. Damit ist auch die Berner Fasnacht abgesagt.","keywords":[],"genre":"news","inLanguage":"de","url":"https://www.bernerzeitung.ch/absage-trifft-die-berner-fasnaechtler-hart-542453164654","thumbnailUrl":"https://feed-prod.unitycms.io/image/ocroped/400,400,1000,1000,0,0/SBObM--o2Mg/2a6nfpPFaatB8YBn82lWnS.jpg","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bernerzeitung.ch","sameAs":"https://www.facebook.com/bernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-7d6e5354a5099747c61e01e02997b404.png"}},"articleSection":"stadt bern","author":[{"@type":"Person","name":"Stefan Schnyder, Claudia Salzmann, Benjamin Bitoun"}],"creator":[{"@type":"Person","name":"Stefan Schnyder, Claudia Salzmann, Benjamin Bitoun"}],"image":{"@type":"ImageObject","url":"https://feed-prod.unitycms.io/image/ocroped/400,400,1000,1000,0,0/SBObM--o2Mg/2a6nfpPFaatB8YBn82lWnS.jpg","width":400,"height":266},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Region","item":"https://www.bernerzeitung.ch/region"},{"@type":"ListItem","position":2,"name":"Stadt Bern","item":"https://www.bernerzeitung.ch/region/bern"}]}</script><script>
    function tatmAdBlockDetection() {
      window.dataLayer = window.dataLayer || [];
      window.isAdBlockDetected = true;
      dataLayer.push({
        'event' : 'adblock_detection',
        'event_category' : 'Adblocker',
        'event_action' : 'detection'
      });
    }
  </script><script src="https://tdn.da-services.ch/v/1.3.4/bernerzeitung_disco.js" async="" defer=""></script><meta name="next-head-count" content="27"/><link rel="preload" href="/_next/static/chunks/commons.c5841c50.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/chunks/commons.c5841c50.chunk.css"/><link rel="preload" href="/_next/static/chunks/styles.cf6143fb.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/chunks/styles.cf6143fb.chunk.css"/><link rel="preload" href="/_next/static/WwSQmbmFLPzXIH67ufZdo/pages/content.js" as="script"/><link rel="preload" href="/_next/static/WwSQmbmFLPzXIH67ufZdo/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-1e872f09acb6b62edc45.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1b2a780475d194f1bda7.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.4a24b45962b92ca9f122.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-abcae2fbfd6f523862a1.js" as="script"/></head><body class="bernerzeitung"><div id="__next"><div class="page-layout page-section contentpage"><div class="leftspace"></div><div class="content"><a class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="adfulltop topaddesktop -sticky"><div id="inside-full-top-desktop" class="ad-inside inside-full-top-desktop"></div></div><div id="inside-full-brandday" class="adbrandday"></div><div class="stickyheader"><div class="headerwrapper"><header class="site-header"><a class="front-link" href="/"><img class="logo" src="/_next/static/images/logo_bernerzeitung_short-49d1c176fefa15453b812fa34f1987a6.svg" alt="Stadt Bern" height="50"/></a><a class="categoryindicator" href="/region">Region</a><button class="mobilesearchlink"><svg width="16" height="17" xmlns="http://www.w3.org/2000/svg"><g fill="#7D7D7D" fill-rule="evenodd"><path d="M6.056 12.063c3.236 0 5.855-2.658 5.855-5.931C11.911 2.858 9.292.2 6.056.2 2.819.2.2 2.858.2 6.132c0 3.273 2.619 5.931 5.856 5.931zm0-1.6c-2.348 0-4.256-1.937-4.256-4.331C1.8 3.737 3.708 1.8 6.056 1.8c2.347 0 4.255 1.937 4.255 4.332 0 2.394-1.908 4.331-4.255 4.331z"></path><path d="M8.035 10.07l6.623 6.723 1.14-1.123-6.623-6.722z"></path></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="navbutton hamburger  " role="button" tabindex="0"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><a href="https://login.bernerzeitung.ch/register/email" class="linkabo">14 Tage gratis testen</a><div class="usersection"><div class="profileopen login"><a href="https://login.bernerzeitung.ch?callerUri=http://www.bernerzeitung.ch/absage-trifft-die-berner-fasnaechtler-hart-542453164654"><span class="headertext">Login</span></a></div></div><button class="linksearch"><svg width="16" height="17" xmlns="http://www.w3.org/2000/svg"><g fill="#7D7D7D" fill-rule="evenodd"><path d="M6.056 12.063c3.236 0 5.855-2.658 5.855-5.931C11.911 2.858 9.292.2 6.056.2 2.819.2.2 2.858.2 6.132c0 3.273 2.619 5.931 5.856 5.931zm0-1.6c-2.348 0-4.256-1.937-4.256-4.331C1.8 3.737 3.708 1.8 6.056 1.8c2.347 0 4.255 1.937 4.255 4.332 0 2.394-1.908 4.331-4.255 4.331z"></path><path d="M8.035 10.07l6.623 6.723 1.14-1.123-6.623-6.722z"></path></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/region">Region</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/region/bern">Stadt Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/region-bern">Region Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/kanton-bern">Kanton Bern</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/emmental">Emmental</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/oberaargau">Oberaargau</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/thun">Thun</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/oberland">Oberland</a></li><li class="navigation-item type-category"><a class="item-name" href="/region/besonders">BEsonders</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-europa-league">UEFA Europa League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/wintersport">Wintersport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/motorsport">Motorsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/rad">Rad</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/regionalsport">Regionalsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/schwingen">Schwingen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/weitere">Weitere</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/crypto-leaks">Cryptoleaks</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wirtschaft">Wirtschaft</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen &amp; Konjunktur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/recht-und-konsum">Recht &amp; Konsum</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/karriere">Karriere</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://marktdaten.fuw.ch/" target="_blank">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/panorama">Panorama</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/panorama/leute">Leute</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/buecher">Bücher</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kino">Kino</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/theater">Theater</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/klassik">Klassik</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/leben/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/essen-und-trinken">Essen &amp; Trinken</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/medizin-und-psychologie">Medizin &amp; Psychologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/natur">Natur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/technik">Technik</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/geschichte">Geschichte</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/coronavirus">Coronavirus</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category"><a class="item-name" href="/reisen">Reisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Auto</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/blogs">Blogs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a class="item-name external-link" href="https://blog.bernerzeitung.ch/mamablog/" target="_blank">Mamablog</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://blog.bernerzeitung.ch/sweethome/" target="_blank">Sweet Home</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://blog.bernerzeitung.ch/vonkopfbisfuss/" target="_blank">Von Kopf bis Fuss</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://blog.bernerzeitung.ch/geldblog/" target="_blank">Geldblog</a></li><li class="navigation-item type-category"><a class="item-name" href="/blogs/jobcoach">Jobcoach</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://blog.bernerzeitung.ch/nevermindthemarkets/" target="_blank">Never Mind the Markets</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://blog.bernerzeitung.ch/zoom/" target="_blank">Zoom</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen">Meinungen</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a class="item-name external-link" href="https://epaperbernerzeitung.page.link/8h2g" target="_blank">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/bzforum">BZ Forum</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bzforum/bilder">Leserbilder</a></li><li class="navigation-item type-category"><a class="item-name" href="/bzforum/sms">SMS</a></li><li class="navigation-item type-category"><a class="item-name" href="/bzforum/geschichten">Geschichten</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/espacecard">espace.card</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/espacecard/top-aktuell">Top aktuell</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/musik-musical">Musik &amp; Musical</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/ausfluege">Ausflüge</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/angebote">Weitere Angebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/verlosungen">Verlosungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/leserreisen">Reisen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a class="item-name external-link" href="https://epapersonntagszeitung.page.link/55q2" target="_blank">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserbriefe">Leserbriefe</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li></ul></div></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://agenda.bernerzeitung.ch/veranstaltungen/" target="_blank">Agenda</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://bernerzeitung.sich-erinnern.ch/" target="_blank">Todesanzeigen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-berner-zeitung-459468970838">Impressum</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://adbox.goldbach.com/" target="_blank">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://publishing.goldbach.com/de/marken/details/bz-berner-zeitung" target="_blank">Werbung/Mediadaten</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://swissflirt.ch/bernerzeitung" target="_blank">Singlebörse</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://www.homegate.ch/de?utm_source=nn_bz&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-external"><a class="item-name external-link" href="https://abo.bernerzeitung.ch/tamstorefront/contact" target="_blank">Kontaktformular</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://abo.bernerzeitung.ch/tamstorefront/terms-conditions/register" target="_blank">AGB</a></li><li class="navigation-item type-external"><a class="item-name external-link" href="https://abo.bernerzeitung.ch/tamstorefront/privacy-policy/register" target="_blank">Datenschutz</a></li></ul></div></div><div class="mobilemenu"><a class="abolink" href="https://login.bernerzeitung.ch/register/email">14 Tage gratis testen</a></div></div></nav></div></header><div class="top-navigation"><div class="homebuttonwrapper" role="presentation"><a class="homebutton" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="topnavitems -small"><div class="buttonleft" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(-180.000000) translate(-5.000000, -3.207107) "></path></svg></div><ul class="top-navigation-list" role="presentation"><li class="topnavitem -active-item"><a class="item-name" href="/region/bern">Stadt Bern</a></li><li class="topnavitem"><a class="item-name" href="/region/region-bern">Region Bern</a></li><li class="topnavitem"><a class="item-name" href="/region/kanton-bern">Kanton Bern</a></li><li class="topnavitem"><a class="item-name" href="/region/emmental">Emmental</a></li><li class="topnavitem"><a class="item-name" href="/region/oberaargau">Oberaargau</a></li><li class="topnavitem"><a class="item-name" href="/region/thun">Thun</a></li><li class="topnavitem"><a class="item-name" href="/region/oberland">Oberland</a></li><li class="topnavitem"><a class="item-name" href="/region/besonders">BEsonders</a></li><div style="min-width:50px"></div></ul><div class="buttonright" role="presentation"><svg viewBox="0 0 10 8" width="10px" height="10px"><path d="M2.08578644,7.29289322 C1.69526215,7.68341751 1.69526215,8.31658249 2.08578644,8.70710678 C2.47631073,9.09763107 3.10947571,9.09763107 3.5,8.70710678 L8.20710678,4 L3.5,-0.707106781 C3.10947571,-1.09763107 2.47631073,-1.09763107 2.08578644,-0.707106781 C1.69526215,-0.316582489 1.69526215,0.316582489 2.08578644,0.707106781 L5.37867966,4 L2.08578644,7.29289322 Z" transform="translate(5.000000, 4.000000)  translate(-5.000000, -4.000000) "></path></svg></div></div></div></div></div><div id="inside-full-top-tablet" class="adfulltop topadtablet ad-inside"></div><main id="main"><article class="article-container _paywalled-content"><div class="content-head"><h1 class="title -premium" itemProp="headline"><span class="titleheader">Wegen Corona-Virus</span><span class="hiddendash" aria-hidden="true" role="presentation"> – </span><span class="text">Absage trifft die Berner Fasnächtler hart</span></h1><h2 class="lead">Nun ist klar: Wegen dem Corona-Virus sind Veranstaltungen mit mehr als 1000 Personen ab sofort verboten. Damit ist auch die Berner Fasnacht abgesagt.</h2><div class="metainfo"><div class="authors"><span class="author">Stefan Schnyder, Claudia Salzmann, Benjamin Bitoun</span></div><time dateTime="2020-02-28T11:18:58.013Z" class="date-time publication ">Publiziert heute um 11:18 Uhr</time><time dateTime="2020-02-28T11:19:55.370Z" class="date-time publication "><span class="updated-indicator"><svg width="11px" height="12px" viewBox="0 0 11 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert vor 2 Stunden</time></div></div><div class="back-to-top"><button><svg width="54px" height="54px" viewBox="0 0 54 54" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-206.000000, -1641.000000)"><g transform="translate(207.000000, 1642.000000)"><g fill="#FFFFFF" stroke="#EDEDED"><circle cx="26" cy="26" r="26"></circle></g><polyline stroke="#202346" stroke-width="2" points="19 30 27 22 35 30"></polyline></g></g></g></svg></button></div><div class="share-and-comment"><button class="toggleactions"><svg version="1.1" width="18px" height="18px" class="addicon" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 18 18"><polygon points="18,8 10,8 10,0 8,0 8,8 0,8 0,10 8,10 8,18 10,18 10,10 18,10 "></polygon></svg></button><div class="buttonswrapper"><div class="collapsible"><button class="shareaction"><svg width="21px" height="20px" viewBox="0 0 21 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round"><g transform="translate(-224.000000, -1217.000000)" fill="#FFFFFF" fill-rule="nonzero" stroke="#202346" stroke-width="1.2"><g transform="translate(224.000000, 1198.000000)"><g transform="translate(0.000000, 20.500000)"><path d="M20,8.49424046 L12.1039658,0 L12.1039658,5.06781774 L10.4252014,5.06781774 C5.21974184,5.06781774 1,9.20756894 1,14.3143524 L1,17 L1.7456665,16.1983587 C4.28084563,13.4733188 7.8679886,11.9206632 11.6287918,11.9206632 L12.1039658,11.9206632 L12.1039658,16.9884809 L20,8.49424046 Z"></path></g></g></g></g></svg><span>0</span></button></div></div></div><figure class="article-image -landscape" id="fullscreen-item-0"><div class="image-wrapper"><img alt="Corona bodigt den Bär: Wegen dem Virus wurde die Berner Fasnacht heute abgesagt." class="responsive-image   " src="https://feed-prod.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/UknqyPARX44/2a6nfpPFaatB8YBn82lWnS.jpg" srcSet="https://feed-prod.unitycms.io/image/ocroped/400,400,1000,1000,0,0/SBObM--o2Mg/2a6nfpPFaatB8YBn82lWnS.jpg 400w, https://feed-prod.unitycms.io/image/ocroped/800,800,1000,1000,0,0/WDYtv7SFmOw/2a6nfpPFaatB8YBn82lWnS.jpg 800w, https://feed-prod.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/UknqyPARX44/2a6nfpPFaatB8YBn82lWnS.jpg 1200w, https://feed-prod.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/IjejJyT5tfM/2a6nfpPFaatB8YBn82lWnS.jpg 1600w, https://feed-prod.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/kaSULgRZFIc/2a6nfpPFaatB8YBn82lWnS.jpg 2001w" sizes="100vw" draggable="false"/><span role="button" tabindex="-1" class="fullscreen-open"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></span></div><figcaption class="content-caption -image-caption -landscape"><div class="contenttext"><span>Corona bodigt den Bär: Wegen dem Virus wurde die Berner Fasnacht heute abgesagt.</span></div><div class="contentcredit">Foto: Raphael Moser</div></figcaption></figure><p class="article-paragraph"><span>Die Berner Fasnacht 2020 dauerte nur einen Tag: Nach dem Grossanlass-Verbot des Bundesrats müssen alle Festivitäten vom Freitag und Samstag abgesagt werden. </span><span><a href="https://www.fasnacht.be/index.php?page=verein&act=news" target="_blank">Das teilten die Veranstalter der Fasnacht auf ihrer Webseite mit.</a></span></p><div class="reduced-article-overlay"><p class="reducedmessage">Um diesen Artikel vollständig lesen zu können, benötigen Sie ein Abo.</p><a href="https://login.bernerzeitung.ch?callerUri=http://www.bernerzeitung.ch/absage-trifft-die-berner-fasnaechtler-hart-542453164654" class="abobutton">Abo abschliessen</a></div></article></main><div class="footerwrapper"><footer class="site-footer"><div class="footertop"><a class="front-link" href="/"><img class="logo" src="/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" alt="Berner Zeitung" height="50"/></a><nav class="footer-navigation"><ul class="navigationlist"><li class="listitem"><a class="item-name" href="/front">Startseite</a></li><li class="listitem"><a class="item-name external-link" href="https://epaperbernerzeitung.page.link/8h2g" target="_blank">E-Paper</a></li><li class="listitem"><a class="item-name internal-link" href="/impressum-berner-zeitung-459468970838">Impressum</a></li><li class="listitem"><a class="item-name external-link" href="https://abo.bernerzeitung.ch/tamstorefront/contact" target="_blank">Kontaktformular</a></li><li class="listitem"><a class="item-name external-link" href="https://abo.bernerzeitung.ch/" target="_blank">Abo abschliessen</a></li><li class="listitem"><a class="item-name external-link" href="https://abo.bernerzeitung.ch/tamstorefront/terms-conditions/register" target="_blank">AGB</a></li><li class="listitem"><a class="item-name external-link" href="https://abo.bernerzeitung.ch/tamstorefront/privacy-policy/register" target="_blank">Datenschutz</a></li></ul></nav></div><div class="footerbottom"><div class="footer-publications"><div class="text" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg><span>Alle Medien von Tamedia</span></div><div class="newsandmagazine"><div class="newscontainer"><div class="title">Nachrichten</div><ul><li class="listitem"><a class="item-name external-link" href="https://www.12app.ch" target="_blank">12-App</a></li><li class="listitem"><a class="item-name external-link" href="https://www.24heures.ch" target="_blank">24 heures</a></li><li class="listitem"><a class="item-name external-link" href="https://www.bazonline.ch" target="_blank">Basler Zeitung</a></li><li class="listitem"><a class="item-name external-link" href="https://www.berneroberlaender.ch" target="_blank">Berner Oberländer</a></li><li class="listitem"><a class="item-name external-link" href="https://www.bernerzeitung.ch" target="_blank">BZ Berner Zeitung</a></li><li class="listitem"><a class="item-name external-link" href="https://www.langenthalertagblatt.ch" target="_blank">BZ Langenthaler Tagblatt</a></li><li class="listitem"><a class="item-name external-link" href="https://www.derbund.ch" target="_blank">Der Bund</a></li><li class="listitem"><a class="item-name external-link" href="https://www.landbote.ch" target="_blank">Der Landbote</a></li><li class="listitem"><a class="item-name external-link" href="https://epaper.lematindimanche.ch" target="_blank">Le Matin Dimanche</a></li><li class="listitem"><a class="item-name external-link" href="https://www.sonntagszeitung.ch" target="_blank">SonntagsZeitung</a></li><li class="listitem"><a class="item-name external-link" href="https://www.tagesanzeiger.ch" target="_blank">Tages-Anzeiger</a></li><li class="listitem"><a class="item-name external-link" href="https://www.thunertagblatt.ch" target="_blank">Thuner Tagblatt</a></li><li class="listitem"><a class="item-name external-link" href="https://www.tdg.ch" target="_blank">Tribune de Genève</a></li><li class="listitem"><a class="item-name external-link" href="https://www.zuonline.ch" target="_blank">Zürcher Unterländer</a></li><li class="listitem"><a class="item-name external-link" href="https://www.zsz.ch" target="_blank">Zürichsee-Zeitung</a></li></ul></div><div class="magazinecontainer"><div class="title">Zeitschriften</div><ul><li class="listitem"><a class="item-name external-link" href="https://www.bilan.ch" target="_blank">Bilan</a></li><li class="listitem"><a class="item-name external-link" href="https://www.dasmagazin.ch" target="_blank">Das Magazin</a></li><li class="listitem"><a class="item-name external-link" href="https://www.femina.ch" target="_blank">Femina</a></li><li class="listitem"><a class="item-name external-link" href="https://www.fuw.ch" target="_blank">Finanz und Wirtschaft</a></li><li class="listitem"><a class="item-name external-link" href="https://www.schweizerfamilie.ch" target="_blank">Schweizer Familie</a></li></ul></div></div></div><div class="footer-social-and-copyright"><div class="socialicons"><span class="socialicon"><a href="https://www.facebook.com/bernerzeitung.ch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="socialicon"><a href="https://twitter.com/bernerzeitung/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.instagram.com/bernerzeitung.ch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.linkedin.com/company/bz-berner-zeitung/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z" id="Shape"></path></g></g></g></svg></a></span></div><span class="text">© <!-- -->2020<!-- --> Tamedia. All Rights Reserved</span></div></div></footer></div></div><div class="adrightwrapper ad-position-sticky"><div id="outside-right" class="adright"></div></div><div class="rightspace"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-f0d1966beae62944e9f8.js"></script><script async="" data-next-page="/content" src="/_next/static/WwSQmbmFLPzXIH67ufZdo/pages/content.js"></script><script async="" data-next-page="/_app" src="/_next/static/WwSQmbmFLPzXIH67ufZdo/pages/_app.js"></script><script src="/_next/static/runtime/webpack-1e872f09acb6b62edc45.js" async=""></script><script src="/_next/static/chunks/commons.1b2a780475d194f1bda7.js" async=""></script><script src="/_next/static/chunks/styles.4a24b45962b92ca9f122.js" async=""></script><script src="/_next/static/runtime/main-abcae2fbfd6f523862a1.js" async=""></script></body></html>