<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Gesucht, gefunden, vermisst zu verschenken: die SMS des Tages im Überblick." />
		<title>SMS vom Donnerstag, 9. Februar 2017 -  News Forum: SMS - bernerzeitung.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/bzforum/sms/sms-vom-donnerstag-9-februar-2017/story/23809148" />
		<meta property="og:description" content="Gesucht, gefunden, vermisst zu verschenken: die SMS des Tages im Überblick." />
		<meta property="og:title" content="SMS vom Donnerstag, 9. Februar 2017" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/3/8/23809148/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/3/8/23809148/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=205">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=205">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=205"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1486628789" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1486629310" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1486629226" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1486629187" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1486629312" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1486625745" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1486627424" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1486628602" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>bernerzeitung.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bernerzeitung.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/bernerzeitung/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/bernerzeitung/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"bzforum/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/bernerzeitung/bzforum/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/bernerzeitung/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/bernerzeitung/";
                    }
					document.write("<img src='"+WEMF+"bzforum/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/bzforum/article/bernerzeitung" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//bzforum/article/bernerzeitung";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://bernerzeitung.ch/bzforum/sms/SMS-vom-Donnerstag-9-Februar-2017/story/23809148/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://bernerzeitung.ch/bzforum/sms/SMS-vom-Donnerstag-9-Februar-2017/story/23809148/1/pixel.gif?nocache=1486632263" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=237"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=237" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.bernerzeitung.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=184" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=226" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "23809148",
        premium = "0",
        pageType = "article",
        category = "bz-forum",
        subcategory = "sms";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "bz-forum";
            var subcategory = "sms";
            if (category == "default")
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 23809148};

            TATM.init("de-bernerzeitung.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-733609714"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-733609714"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-576127866"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-576127866"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.bernerzeitung.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <li>
            <a href="http://www.bernerzeitung.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <li>
            <a href="http://weiterbildung.bernerzeitung.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>
            <a href="http://bernerzeitung.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <li>
            <a href="http://beilagen.bernerzeitung.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bernerzeitungLogo" class="articleLogo">
            <a href="http://www.bernerzeitung.ch" title="Berner Zeitung Startseite">
                <img src="http://www.bernerzeitung.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.bernerzeitung.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.bernerzeitung.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.bernerzeitung.ch/wetter/Bern" title="freundlich"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>-1°/2 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.bernerzeitung.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="Das Magazin"><a target="_blank" href="http://epaper.dasmagazin.ch">Das Magazin</a></li>
						<li class="epaper"><a href="http://epaper.bernerzeitung.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.bernerzeitung.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.bernerzeitung.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.bernerzeitung.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.bernerzeitung.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.bernerzeitung.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.bernerzeitung.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.bernerzeitung.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.bernerzeitung.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.bernerzeitung.ch/service-bern/standard/">Service</a></li>
						<li class="service"><a href="http://www.bernerzeitung.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="moreCategory"><a href="/bzforum/">Forum</a><span>//</span></li>
					  <li><a href="http://www.bernerzeitung.ch/bzforum/bilder/" >Leserbilder</a></li>
					  <li><a href="http://www.bernerzeitung.ch/bzforum/sms/" class="active" >SMS</a></li>
					  <li><a href="http://www.bernerzeitung.ch/bzforum/umfragen/" >Umfragen</a></li>
					  <li><a href="http://www.bernerzeitung.ch/bzforum/schatzsuche/" >BZ Schatzsuche</a></li>
					  <li><a href="http://blog.bernerzeitung.ch/leserblog" >Archiv Leserforum</a></li>
					  <li><a href="http://www.bernerzeitung.ch/bzforum/kontakt/So-erreichen-Sie-uns/story/14661571Kontakt/story/13773834" >Kontakt</a></li>
					  <li><a href="http://www.bernerzeitung.ch/bzforum/gratulationen/Gratulationen/story/22469598Gratulationen/story/22469598" >Gratulationen</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-935084956"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-935084956"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> SMS vom Donnerstag, 9. Februar 2017</h1>
				<h3>Gesucht, gefunden, vermisst zu verschenken: die SMS des Tages im Überblick.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/3/8/23809148/8/topelement.jpg" id="articlefeature" alt="<b>079 483 20 63:</b> Gesucht wird eine gut funktionierende Nähmaschine. (Symbolbild)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			<b>079 483 20 63:</b> Gesucht wird eine gut funktionierende Nähmaschine. (Symbolbild) <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23809148-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 9, 7, 30, 0);						
							ShowTime(dStartTime, "aktualisiert-23809148-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "07:30", "09.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23809148-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="23809148" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "SMS vom Donnerstag, 9. Februar 2017", email: email, type: type, storyId: "23809148"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<b>Möchten Sie Ihren Gummibaum verschenken? </b>Haben Sie die Brieftasche verloren? Oder suchen Sie gratis einen alten Küchentisch? Was auch immer, wie auch immer: <b>Schreiben Sie eine SMS-Kurzmitteilung an 4488. </b>Die Aufrufe werden online publiziert – und ein Teil in der Zeitung abgedruckt. Nicht berücksichtigt werden Verkaufs- und Kontakt-SMS. Zudem vermitteln wir keine Tiere. </p><p class="publishedDate">Erstellt: 08.02.2017, 11:12 Uhr</p>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23809148-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 9, 7, 30, 0);						
							ShowTime(dStartTime, "aktualisiert-23809148-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "07:30", "09.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23809148-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-98271044"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-98271044"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Infobox</h4>
			<p><b>Zu verschenken</b><br /><br />Geräumigen Schrank, furniert hell, mit 5 Tablaren. 2-türig, Masse: h: 1.95m, b: 0.98 m,<br />t: 0.60m. Guter Zustand. 079 242 54 92<br /><br />TV-Sony LCD, Bildgrösse 80cm. In 3020 abzuholen. Nur SMS.  079 691 48 40<br /><br />Töffhelm AGV GT Open, Gr. L  Muss abgeholt werden. 034 402 33 30<br /><br />Heimorgel, Jahrgang 1988, verschiedene Funktionen. Mit Fusspedalen. 079 566 70 28<br /><br />Kindersitz 9-18 kg, 3-Punkt-Gurt. Mehrmals benutzt. 079 296 25 56<br /><br />Infolge Platzmangel: Kistli mit 9 verschiedene Kakteen. 079 310 36 39<br /><br />Viel Kinderspielzeug, wenig gebraucht und viele Krimi/Fantasyromane. 078 841 34 26<br /><br />2 Sofaüberzüge, creme/weiss, zu Ektorp 2er-Sofa von Ikea. Frisch gewaschen, wie neu. In Frutigen abzuholen. 076 434 08 06<br /><br />Blaue Fässer mit Deckel, 120 Liter. 3-Bein-Holzheinzen. 079 588 68 81<br /><br /><br /><b>Gratis gesucht</b><br /><br />Funktionstüchtiges Pedal zu Nähmaschine Bernina Record 930. 079 647 18 27<br /> <br />Türabsperrgitter und Zewi-Decke für Kinderbett und Bett: 90 x 200cm. 079 673 49 25<br /><br />Schlümpfe. 031 869 29 67<br /><br />Funktionstüchtiger, grosser Gefrierschrank. 076 588 61 99<br /><br /><br />Diverses<br /><br />Verloren: Schlüsselbund mit violettem Amethist-Anhänger in Bern. 079 243 26 93<br /><br />Babyphone. Bitte nur SMS. Ich rufe zurück. 079 560 60 94<br /><br />„Win Win“-Kleber. Wer hat das "Totalklebbild" für mich? Nur SMS. 079 780 70 56<br /><br />Gitarre. Raum Lyss/Bern/Biel. 078 616 13 35<br /><br />Stoffgeschenkbänder in verschiedenen Farben und Breiten. Wird in Thun und Umgebung abgeholt. 033 445 48 80<br /><br /><br /><b>Diverses</b><br /><br />Verloren: Autoschlüssel im Könizbergwald, Nähe Hundeschule an der Landtorfstrasse. 079 208 42 35<br /><br /></p>
		</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-02-09 09:41:13 - 6 - bzforumsms - 2017-02-09 09:41:13 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 21779 --><p class="publiTitle">Promotion</p><div class="publiBox"><h5 class="1">Kostenlose Ebooks <!-- BZ--></h5><p class="publireportageAdText"><iframe scrolling="no" frameborder="0" src="http://files.bookboon.com/bernerzeitung.html" style="height:134px"></iframe>
Laden Sie in unserem Weiterbildungs-Channel kostenlos Ebooks herunter.</p><a  href="http://weiterbildung.bernerzeitung.ch/channel/ebooks.asp" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="23809148" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-868441534"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-868441534"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=23809148&story_url=%2Fbzforum%2Fsms%2FSMS-vom-Donnerstag-9-Februar-2017%2Fstory%2F23809148&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71918/whisky-im-ohr/"><img alt="" src="http://files.newsnetz.ch/story/1/7/4/17426303/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71918/whisky-im-ohr/" >
                        Whisky im Ohr
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/hans-juerg-zinsli/s.html">Hans Jürg Zinsli</a> </span>
                    <time class="time">07.02.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71910/und-sonst-noch-auf-den-heissen-hund/"><img alt="" src="http://files.newsnetz.ch/story/2/5/8/25891399/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71910/und-sonst-noch-auf-den-heissen-hund/" >
                        Und sonst noch so, auf den heissen Hund?
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Nina Kobelt. </span>
                    <time class="time">06.02.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-02-09 09:41:13 - 6 - bzforumsms - 2017-02-09 09:41:13-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 85962 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=17168722&PluID=0&ord=[timestamp] " title="Eucerin Volume-Filler ">Eucerin Volume-Filler <!-- DE  85962 OTTOS --></a></h5><a target='_blank' href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=17168722&PluID=0&ord=[timestamp] " title=""><img src="http://files.newsnetz.ch/teaser/1/2/teaser85962_element125162.jpg?time=1486629673" alt="" /></a> <p class="publireportageAdText">Mehr Volumen, mehr Ausstrahlung und ein jüngeres Aussehen. Ab sofort im OTTO’S Webshop! 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=17168722&PluID=0&ord=[timestamp]&rtu=-1" border="0" width="1" height="1" style="display:none;" />
<img src="http://ad.dc2.adtech.de/adserv/3.0/1084/6078173/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1" style="display:none;" /></p><a target='_blank' href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=17168722&PluID=0&ord=[timestamp] " title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/bzforum/">Bzforum</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/bzforum/sms/sms-vom-mittwoch-8-februar-2017/story/15441741"><img alt="" src="http://files.newsnetz.ch/story/1/5/4/15441741/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/bzforum/sms/sms-vom-mittwoch-8-februar-2017/story/15441741">
                        SMS vom Mittwoch, 8. Februar 2017
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Gesucht, gefunden, vermisst zu verschenken: die SMS des Tages im Überblick.
                    <a href="/bzforum/sms/sms-vom-mittwoch-8-februar-2017/story/15441741">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">08.02.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/bzforum/sms/sms-vom-dienstag-7-februar-2017/story/18461213"><img alt="" src="http://files.newsnetz.ch/story/1/8/4/18461213/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/bzforum/sms/sms-vom-dienstag-7-februar-2017/story/18461213">
                        SMS vom Dienstag, 7. Februar 2017
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Gesucht, gefunden, vermisst zu verschenken: die SMS des Tages im Überblick.
                    <a href="/bzforum/sms/sms-vom-dienstag-7-februar-2017/story/18461213">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">07.02.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/news/standard/sms-vom-montag-6-februar-2017/story/29325270"><img alt="" src="http://files.newsnetz.ch/story/2/9/3/29325270/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/news/standard/sms-vom-montag-6-februar-2017/story/29325270">
                        SMS vom Montag, 6. Februar 2017
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Gesucht, gefunden, vermisst zu verschenken: die SMS des Tages im Überblick.
                    <a href="/news/standard/sms-vom-montag-6-februar-2017/story/29325270">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.02.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /bzforum/sms/SMS-vom-Donnerstag-9-Februar-2017/story/23809148 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/bzforum/sms/sms-vom-mittwoch-8-februar-2017/story/15441741"><img alt="" src="http://files.newsnetz.ch/story/1/5/4/15441741/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/bzforum/sms/sms-vom-mittwoch-8-februar-2017/story/15441741">
                        SMS vom Mittwoch, 8. Februar 2017
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Gesucht, gefunden, vermisst zu verschenken: die SMS des Tages im Überblick.
                    <a href="/bzforum/sms/sms-vom-mittwoch-8-februar-2017/story/15441741">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">08.02.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/amerika/trump-sieht-tochter-ivanka-unfair-behandelt/story/11774245"><img alt="" src="http://files.newsnetz.ch/story/1/1/7/11774245/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/trump-sieht-tochter-ivanka-unfair-behandelt/story/11774245">
                        Trump sieht Tochter Ivanka unfair behandelt
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Eine Ladenkette hatte Ivanka Trumps Kollektion aus dem Sortiment genommen – dies missfiel dem US-Präsidenten.
                    <a href="/ausland/amerika/trump-sieht-tochter-ivanka-unfair-behandelt/story/11774245">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11774245-1").each(function(){  
					    var dStartTime = new Date(2017, 2, 9, 7, 16, 13);						
							ShowTime(dStartTime, "aktualisiert-11774245-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "07:16", "09.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11774245-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/amerika/wie-steve-bannon-die-revolution-plant/story/30269502"><img alt="" src="http://files.newsnetz.ch/story/3/0/2/30269502/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/wie-steve-bannon-die-revolution-plant/story/30269502">
                        Wie der «Trump-Flüsterer» die Revolution plant
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Steve Bannon, Donald Trumps Chefberater, ist die Spinne im Netz. Sein Plan: Amerika über alles in den USA und eine rechte Internationale in der Welt.
                    <a href="/ausland/amerika/wie-steve-bannon-die-revolution-plant/story/30269502">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Thomas J. Spang; Washington </span>
                    <time class="time">06.02.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3025180_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    
                    <br>
                    
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.bernerzeitung.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.bernerzeitung.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.bernerzeitung.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.bernerzeitung.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.bernerzeitung.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.bernerzeitung.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.bernerzeitung.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.bernerzeitung.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.bernerzeitung.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.bernerzeitung.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.bernerzeitung.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.bernerzeitung.ch">Agenda</a>
        </li>
        <li>
            <a title="Das Magazin" href="http://epaper.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.bernerzeitung.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.bernerzeitung.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.bernerzeitung.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
            <li>
                <a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.bernerzeitung.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.bernerzeitung.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.bernerzeitung.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.bernerzeitung.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://wetter.bernerzeitung.ch">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.bernerzeitung.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.bernerzeitung.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.bernerzeitung.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.bernerzeitung.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.bernerzeitung.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.bernerzeitung.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.bernerzeitung.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.bernerzeitung.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.bernerzeitung.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="http://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" target="_blank" href="http://abo.bernerzeitung.ch/#Fragen">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Bernerzeitung</a>
            </li>
            <li>
                <a title="bernerzeitung.ch" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">bernerzeitung.ch</a>
            </li>
            <li>
                <a title="advertising.tamedia.ch" target="_blank" href="http://media.tamedia.ch/de/">advertising.tamedia.ch</a>
            </li>
            <li>
                <a title="Newsnet" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>