<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Grossbritannien-Korrespondent Sebastian Borger
über die Umsetzung  des Brexit." />
		<title>Wenig spricht für eine konfliktfreie Lösung -   Ausland - bernerzeitung.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/ausland/wenig-spricht-fuer-eine-konfliktfreie-loesung/story/26612980" />
		<meta property="og:description" content="Grossbritannien-Korrespondent Sebastian Borger
über die Umsetzung  des Brexit." />
		<meta property="og:title" content="Wenig spricht für eine konfliktfreie Lösung" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/6/6/26612980/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/6/6/26612980/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482441723" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482448197" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482407880" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1482489108" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1482478391" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1482404198" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482487143" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1482407880" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>bernerzeitung.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bernerzeitung.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/bernerzeitung/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/bernerzeitung/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/bernerzeitung/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/bernerzeitung/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/bernerzeitung/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/ausland/article/bernerzeitung" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//ausland/article/bernerzeitung";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://bernerzeitung.ch/ausland/brexit/Wenig-spricht-fuer-eine-konfliktfreie-Loesung/story/26612980/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://bernerzeitung.ch/ausland/brexit/Wenig-spricht-fuer-eine-konfliktfreie-Loesung/story/26612980/1/pixel.gif?nocache=1482490653" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.bernerzeitung.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "26612980",
        premium = "0",
        pageType = "article",
        category = "ausland",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 26612980};
            TATM.init("de-bernerzeitung.ch","ausland/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "brexit";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1109 kanalname=ausland key=brexit key 3=ausland cust=3 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bernerzeitung.ch // Page: Ausland // Placement: BZ-Ausland-Skyscraper-(160x600) (3515068) // created at: Nov 15, 2011 9:29:59 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3515068/0/154/ADTECH;loc=100;target=_blank;key=brexit+key2+ausland+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3515068/0/154/ADTECH;loc=300;key=brexit+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3515068/0/154/ADTECH;loc=300;key=brexit+key2+ausland+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
        ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '151632851557044');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=151632851557044&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
        

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "brexit";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1109 kanalname=ausland key=brexit key 3=ausland cust=3 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bernerzeitung.ch // Page: Ausland // Placement: BZ-Ausland-Floating-(1x1) (3515153) // created at: Nov 15, 2011 9:29:59 AM-->  <script language="javascript">  <!--  
if (window.adgroupid == undefined) {  	window.adgroupid = Math.round(Math.random() * 1000);  }  
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3515153/0/16/ADTECH;loc=100;target=_blank;key=brexit+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  //-->  </script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3515153/0/16/ADTECH;loc=300;key=brexit+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3515153/0/16/ADTECH;loc=300;key=brexit+key2+ausland+article" border="0" width="1" height="1"></a></noscript>  <!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "brexit";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1109 kanalname=ausland key=brexit key 3=ausland cust=3 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bernerzeitung.ch // Page: Ausland // Placement: BZ-Ausland-Maxiboard-(994x118) (3515172) // created at: Nov 15, 2011 9:29:59 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3515172/0/1217/ADTECH;loc=100;target=_blank;key=brexit+key2+ausland+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3515172/0/1217/ADTECH;loc=300;key=brexit+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3515172/0/1217/ADTECH;loc=300;key=brexit+key2+ausland+article" border="0" width="994" height="118"></a></noscript>  <!-- End of JavaScript Tag -->


</div><script type="text/javascript">

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/bind?ckey2=nn_ausland;cvalue2=nn_ausland;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.bernerzeitung.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <li>
            <a href="http://www.car4you.ch/?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front" target="_blank">Auto</a>
        </li>
        <li>
            <a href="http://www.bernerzeitung.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <li>
            <a href="http://weiterbildung.bernerzeitung.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>
            <a href="http://bernerzeitung.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <li>
            <a href="http://beilagen.bernerzeitung.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bernerzeitungLogo" class="articleLogo">
            <a href="http://www.bernerzeitung.ch" title="Berner Zeitung Startseite">
                <img src="http://www.bernerzeitung.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.bernerzeitung.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.bernerzeitung.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.bernerzeitung.ch/wetter/Bern" title="freundlich"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>0°/3 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.bernerzeitung.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/ausland/" class="active">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="Das Magazin"><a target="_blank" href="http://epaper.dasmagazin.ch">Das Magazin</a></li>
						<li class="epaper"><a href="http://epaper.bernerzeitung.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.bernerzeitung.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.bernerzeitung.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.bernerzeitung.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.bernerzeitung.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.bernerzeitung.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.bernerzeitung.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.bernerzeitung.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.bernerzeitung.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.bernerzeitung.ch/service-bern/standard/">Service</a></li>
						<li class="service"><a href="http://www.bernerzeitung.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.bernerzeitung.ch/us-wahl/" >US-Wahl</a></li>
					  <li><a href="http://www.bernerzeitung.ch/ausland/europa/" >Europa</a></li>
					  <li><a href="http://www.bernerzeitung.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://www.bernerzeitung.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://www.bernerzeitung.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://www.bernerzeitung.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 26612980;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "brexit";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1109 kanalname=ausland key=brexit key 3=ausland cust=3 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: bernerzeitung.ch // Page: Ausland // Placement: BZ-Ausland-WideBoard-5 x 1 (3787584) // created at: May 9, 2012 1:08:27 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787584/0/1357/ADTECH;loc=100;target=_blank;key=brexit+key2+ausland+article;grp=";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787584/0/1357/ADTECH;loc=300;key=brexit+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787584/0/1357/ADTECH;loc=300;key=brexit+key2+ausland+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Wenig spricht für eine konfliktfreie Lösung</h1>
				<h3>Grossbritannien-Korrespondent Sebastian Borger
über die Umsetzung  des Brexit.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Sebastian Borger</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26612980-3").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 8, 41, 6);						
							ShowTime(dStartTime, "aktualisiert-26612980-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:41", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26612980-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="26612980" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Wenig spricht für eine konfliktfreie Lösung", email: email, type: type, storyId: "26612980"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<b>Briten, nicht zuletzt ihre Regierungen,</b> glänzen vor allem durch gutes Marketing. Mag hinter den Kulissen auch alles in Trümmern liegen, auf der Bühne wird ungeniert kluge Kompetenz und Beredsamkeit vermittelt. Normalerweise. Der Brexit ist alles, nur nicht normal. Ein halbes Jahr nach der knappen Entscheidung für den EU-Austritt können nicht einmal mehr die Londoner Marketingkünstler ihren Trümmerhaufen verbergen. </p><p><b>Premierministerin Theresa May</b> gibt sich gegenüber dem Parlament, dessen Souveränität doch angeblich wiederhergestellt werden soll, auf beinahe unverschämte Weise wortkarg. Floskeln wie «Brexit bedeutet Brexit» sowie die neue Variante «Verhandlungen sind Verhandlungen» ersetzen eine ernste, erwachsene Debatte über die Zukunft des Landes. Die hat es vor dem Referendum nicht gegeben, nur Lügen- und Angstparolen.</p><p><b>Die Volksvertreter</b> haben deutlich gemacht, dass sie nicht an der grundsätzlichen Entscheidung rütteln, sondern über den zukünftigen Kurs mitreden wollen. Die Regierung hat genug damit zu tun, den Mangel an Expertise und Manpower in der Beamtenschaft auszugleichen. Im neuen Jahr täte May gut daran, ihren Kurs zu ändern und das Parlament beim Wort zu nehmen.</p><p><b>Dass Grossbritannien am Ende die EU</b> verlässt, bezweifeln nur noch die Träumer. Für das Königreich und seine 27 Partner sollte es darum gehen, einen möglichst konfliktfreien Modus Vivendi zu finden. Darauf deutet einstweilen wenig hin. Bisherige Äusserungen aus Brüssel zeugen entweder von einem unangemessenen Bestrafungswunsch, als hätten die Briten eine Todsünde begangen, oder von genervtem Unwillen, sich des Problems anzunehmen. </p><p><b>Beides ist nachvollziehbar,</b> aber falsch. Umgekehrt täte die britische Regierung gut daran, ihren Bürgern endlich einmal unangenehme Wahrheiten zu sagen. Dazu gehört, was alle ernsthaften Ökonomen sagen: Die Wirtschaft auf der Insel und damit auch die Staatsfinanzen werden in den kommenden Jahren leiden. Dazu gehört auch eine alte Erfahrung von Diplomaten: Verhandlungen mit befreundeten Staaten führt man nicht, indem man sie mit arroganten Maximalforderungen oder alberner Geheimniskrämerei verärgert.</p><p><b>Im neuen Jahr dürften die Briten</b> die negativen Folgen der Brexit-Entscheidung zu spüren bekommen. Viele professionelle Beobachter der britischen Politik erwarten dann einen Gesinnungswandel des Wahlvolkes und in dessen Folge ein Aufweichen der Regierungspositionen. Mindestens genauso wahrscheinlich ist das Gegenteil: Dass nämlich die für ihre Sturheit bekannten Briten erst recht auf eine harte Trennung vom Brüsseler Club zusteuern.</p><p><b>Die nationalistischen Medien</b> und die von ihnen abhängige Premierministerin werden dafür Brüssel, Berlin und die anderen Mitgliedsländer verantwortlich machen. Wie eine in die Enge getriebene Londoner Regierung engen Verbündeten die eigenen Fehler in die Schuhe schiebt, konnte man 2003 im Vorfeld des Irak-krieges studieren. Theresa May und ihre Konservativen werden der perfiden Demagogie, mit der damals Frankreich für Tony Blairs gescheiterte UN-Diplomatie verantwortlich gemacht wurde, um keinen Deut nachstehen. <span class="idcode">(Berner Zeitung)</span></p><span class="publishedDate">(Erstellt: 23.12.2016, 08:41 Uhr)</span>
						
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Sebastian Borger</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26612980-3").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 8, 41, 6);						
							ShowTime(dStartTime, "aktualisiert-26612980-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:41", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26612980-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "brexit";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1109 kanalname=ausland key=brexit key 3=ausland cust=3 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bernerzeitung.ch // Page: Ausland // Placement: BZ-Ausland-Rectangle-(300x250) (3515157) // created at: Nov 15, 2011 9:29:59 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3515157/0/170/ADTECH;loc=100;target=_blank;key=brexit+key2+ausland+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3515157/0/170/ADTECH;loc=300;key=brexit+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3515157/0/170/ADTECH;loc=300;key=brexit+key2+ausland+article" border="0" width="300" height="250"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="1">
			<img class="contextBoxImg" src="http://files.newsnetz.ch/story/2/6/6/26612980/2/91497411.jpg?time=1482478895"/ >
		<p><b>Sebastian Borger.</b></p></div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/standard/ein-halbes-jahr-nach-brexitvotum-der-schock-bleibt-aus/story/30100758">
                        Ein halbes Jahr nach Brexit-Votum: Der Schock bleibt aus
                    </a>
                </h5>
                <a  href="/schweiz/standard/ein-halbes-jahr-nach-brexitvotum-der-schock-bleibt-aus/story/30100758"><img alt="" src="http://files.newsnetz.ch/story/3/0/1/30100758/22/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Ökonomen sagten der britischen Wirtschaft bei einem Brexit eine düstere Zukunft voraus. Der Volksentscheid auf der Insel für den Ausstieg aus der EU ist heute genau ein halbes Jahr her. Zeit für eine erste Zwischenbilanz aus Schweizer und britischer Sicht.
                    <a href="/schweiz/standard/ein-halbes-jahr-nach-brexitvotum-der-schock-bleibt-aus/story/30100758">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Jon Mettler, Julian Witschi. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-30100758-3").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 8, 37, 47);						
							ShowTime(dStartTime, "aktualisiert-30100758-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:37", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-30100758-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/britische-regierung-knickt-vor-der-opposition-ein/story/10070722">
                        Britische Regierung knickt vor der Opposition ein
                    </a>
                </h5>
                <p>
                    
                    
                    
                    London-Korrespondent Sebastian Borger zum Ringen über die Brexit-Verhandlungen mit der EU.
                    <a href="/ausland/europa/britische-regierung-knickt-vor-der-opposition-ein/story/10070722">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Sebastian Borger. </span>
                    <time class="time">08.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/london-nimmt-nach-brexit-153-milliarden-franken-auf/story/31949411">
                        London nimmt nach Brexit 153 Milliarden Franken auf
                    </a>
                </h5>
                <p>
                    
                    
                    
                    London rechnet wegen des Brexits mit einem niedrigeren Wirtschaftswachstum. Die Prognosen des Finanzministers Hammond.
                    <a href="/ausland/london-nimmt-nach-brexit-153-milliarden-franken-auf/story/31949411">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">23.11.2016</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="45,dossier">
	
		<h4>Dossiers</h4>
		<ul>
			
			<li>
				<a href="http://www.bernerzeitung.ch/dossiers/ausland/dossier2.html?dossier_id=3319">
					<span class="icon-dossier"></span>	
					<span class="keyword">Brexit: Grossbritannien will raus aus der EU</span>
				</a>
			</li>
			
		</ul>
	
</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=26612980|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 11:42:59 - 6 - auslandbrexit - 2016-12-23 11:42:59 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77718 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://abo.bernerzeitung.ch" title="Von Digital bis Classic ">Von Digital bis Classic <!-- BZ --></a></h5><a target='_blank' href="http://abo.bernerzeitung.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77718_element114752.jpg?time=1482489779" alt="" /></a> <p class="publireportageAdText">Auf allen Kanälen. Hier bestellen!</p><a target='_blank' href="http://abo.bernerzeitung.ch" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="26612980" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "brexit";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1109 kanalname=ausland key=brexit key 3=ausland cust=3 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bernerzeitung.ch // Page: Ausland // Placement: BZ-Ausland-Billboard-(2x1) (3515171) // created at: Nov 15, 2011 9:29:59 AM-->  
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3515171"></div>
</div>

			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=26612980&story_url=%2Fausland%2Fwenig-spricht-fuer-eine-konfliktfreie-loesung%2Fstory%2F26612980&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71646/kanal-kitschcakes-pinienzapfen-statt-tannenbaum/"><img alt="" src="http://files.newsnetz.ch/story/1/0/8/10869511/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71646/kanal-kitschcakes-pinienzapfen-statt-tannenbaum/" >
                        Oh Tannenbaum, oh Pinienzapfen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/nina-kobelt/s.html">Nina Kobelt</a> </span>
                    <time class="time">07:08</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/blog-standard/zweiteiler-mehr-stress/story/21835779"><img alt="" src="http://files.newsnetz.ch/story/2/1/8/21835779/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <!-- no decoration for this type -->
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Serienjunkie</span>
                    <a href="/blog-standard/zweiteiler-mehr-stress/story/21835779" >
                        Zweiteiler, mehr Stress
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Stefanie Christ </span>
                    <time class="time">22.12.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-12-23 11:42:59 - 6 - auslandbrexit - 2016-12-23 11:42:59-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 85962 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=17168722&PluID=0&ord=[timestamp] " title="Focus Dailies Kontaktlinsen ">Focus Dailies Kontaktlinsen <!-- DE  85962 OTTOS --></a></h5><a target='_blank' href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=17168722&PluID=0&ord=[timestamp] " title=""><img src="http://files.newsnetz.ch/teaser/1/2/teaser85962_element125162.jpg?time=1482489779" alt="" /></a> <p class="publireportageAdText">Marken Kontaktlinsen zu einem sensationellen Preis! Jetzt bequem im OTTO’S Webshop bestellen!
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=17168722&PluID=0&ord=[timestamp]&rtu=-1" border="0" width="1" height="1" style="display:none;" />
<img src="http://ad.dc2.adtech.de/adserv/3.0/1084/6078173/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1" style="display:none;" /></p><a target='_blank' href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=17168722&PluID=0&ord=[timestamp] " title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_66">
                
                <a  href="/ausland/europa/taeter-womoeglich-noch-auf-freiem-fuss/story/20968230"><img alt="" src="http://files.newsnetz.ch/story/2/0/9/20968230/335/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/taeter-womoeglich-noch-auf-freiem-fuss/story/20968230">
                        Anis Amri kurz nach dem Anschlag gefilmt
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Der tatverdächtige Tunesier wurde kurz nach dem Anschlag im Berliner Stadtteil Moabit vor einer Moschee gesichtet.
                    <a href="/ausland/europa/taeter-womoeglich-noch-auf-freiem-fuss/story/20968230">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-20968230-1").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 8, 28, 0);						
							ShowTime(dStartTime, "aktualisiert-20968230-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:28", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-20968230-1"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/amerika/trump-und-putin-ruesten-rhetorisch-auf/story/24600408"><img alt="" src="http://files.newsnetz.ch/story/2/4/6/24600408/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/trump-und-putin-ruesten-rhetorisch-auf/story/24600408">
                        Trump und Putin rüsten rhetorisch auf
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der künftige US-Präsident und der Kreml-Chef schlagen im Umgang mit Atomwaffen markige Töne an. Beide fordern eine Stärkung ihrer Nuklearmacht.
                    <a href="/ausland/amerika/trump-und-putin-ruesten-rhetorisch-auf/story/24600408">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">05:39</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/moeglicher-anschlag-auf-einkaufszentrum-bei-duisburg-verhindert/story/14311547"><img alt="" src="http://files.newsnetz.ch/story/1/4/3/14311547/18/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/moeglicher-anschlag-auf-einkaufszentrum-bei-duisburg-verhindert/story/14311547">
                        Deutsche Polizei verhindert möglichen Anschlag
                    </a>
                </h5>
                <p>
                    
                    
                    
                    In Duisburg wurden zwei Männer verhaftet. Sie planten möglicherweise einen Anschlag auf ein Einkaufszentrum.
                    <a href="/ausland/europa/moeglicher-anschlag-auf-einkaufszentrum-bei-duisburg-verhindert/story/14311547">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06:48</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/Kim-Jongun-sperrte-70-000-Christen-in-Arbeitslager/story/27381733 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/ein-halbes-jahr-nach-brexitvotum-der-schock-bleibt-aus/story/30100758"><img alt="" src="http://files.newsnetz.ch/story/3/0/1/30100758/22/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/ein-halbes-jahr-nach-brexitvotum-der-schock-bleibt-aus/story/30100758">
                        Nach Brexit-Votum: Der Schock bleibt aus
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Volksentscheid auf der Insel für den Ausstieg aus der EU ist ein halbes Jahr her. Zeit für eine erste Zwischenbilanz aus Schweizer und britischer Sicht.
                    <a href="/schweiz/standard/ein-halbes-jahr-nach-brexitvotum-der-schock-bleibt-aus/story/30100758">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Jon Mettler, Julian Witschi. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-30100758-3").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 8, 37, 47);						
							ShowTime(dStartTime, "aktualisiert-30100758-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:37", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-30100758-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/schweiz-soll-fuer-arbeitslose-eugrenzgaenger-zahlen/story/15088431"><img alt="" src="http://files.newsnetz.ch/story/1/5/0/15088431/19/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/schweiz-soll-fuer-arbeitslose-eugrenzgaenger-zahlen/story/15088431">
                        Schweiz soll zahlen für arbeitslose Grenzgänger
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Eine Kursänderung der Europäischen Union könnte die Schweiz mehrere Hundert Millionen Franken kosten. 
                    <a href="/schweiz/standard/schweiz-soll-fuer-arbeitslose-eugrenzgaenger-zahlen/story/15088431">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">19.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/eustaaten-wollen-mehr-daten-austauschen/story/25718838"><img alt="" src="http://files.newsnetz.ch/story/2/5/7/25718838/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/eustaaten-wollen-mehr-daten-austauschen/story/25718838">
                        EU-Staaten wollen mehr Daten austauschen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Illegale Migration</span>
                    
                    
                    Um die unkontrollierte Einwanderung in die EU zu verhindert, soll die Datenbank für Asylbewerber ausgebaut werden. 
                    <a href="/ausland/europa/eustaaten-wollen-mehr-daten-austauschen/story/25718838">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">09.12.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "brexit";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1109 kanalname=ausland key=brexit key 3=ausland cust=3 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: bernerzeitung.ch // Page: PPN only // Placement: Bz-PPN Text/Bild Billboard-6er-980x250 (5764261) // created at: Jul 21, 2015 2:36:48 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5764261/0/3466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5764261/0/3466/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5764261/0/3466/ADTECH;loc=300" border="0" width="980" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2979653_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Mit Vollgas: Robbie Maddisons Performance auf dem australischen Yarra-River ist eine Promo-Aktion für den Film «xXx: Return of Xander Cage» mit Vin Diesel in der Hauptrolle. (22. Dezember 2016)


                    <br>
                    (Bild:  Scott Barbour/Getty Images for Paramount Pictures)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		 
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.bernerzeitung.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.bernerzeitung.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.bernerzeitung.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.bernerzeitung.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.bernerzeitung.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.bernerzeitung.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.bernerzeitung.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.bernerzeitung.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.bernerzeitung.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.bernerzeitung.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.bernerzeitung.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.bernerzeitung.ch">Agenda</a>
        </li>
        <li>
            <a title="Das Magazin" href="http://epaper.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.bernerzeitung.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.bernerzeitung.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.bernerzeitung.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.bernerzeitung.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.bernerzeitung.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.bernerzeitung.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.bernerzeitung.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://wetter.bernerzeitung.ch">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.bernerzeitung.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.bernerzeitung.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.bernerzeitung.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.bernerzeitung.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.bernerzeitung.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.bernerzeitung.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.bernerzeitung.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.bernerzeitung.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.bernerzeitung.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="http://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" target="_blank" href="http://abo.bernerzeitung.ch/#Fragen">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Bernerzeitung</a>
            </li>
            <li>
                <a title="bernerzeitung.ch" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">bernerzeitung.ch</a>
            </li>
            <li>
                <a title="advertising.tamedia.ch" target="_blank" href="http://media.tamedia.ch/de/">advertising.tamedia.ch</a>
            </li>
            <li>
                <a title="Newsnet" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>